<!DOCTYPE html><html lang="hr-HR"><head><meta name="build-hash" content="66c32999"/><script>
                    (function () {
                        var addEventListenerNative = window.addEventListener;
                        window.addEventListener = function (type) {
                            if (type !== 'unload') {
                                return addEventListenerNative.apply(this, arguments);
                            }
                        };
                    })();
                    </script><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.danas.hr/favicon/danas/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://cdn.danas.hr/favicon/danas/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="https://cdn.danas.hr/favicon/danas/favicon-16x16.png"/><link rel="manifest" href="https://cdn.danas.hr/favicon/danas/site.webmanifest"/><link rel="mask-icon" href="https://cdn.danas.hr/favicon/danas/safari-pinned-tab.svg" color="#e3000b"/><link rel="shortcut icon" href="https://cdn.danas.hr/favicon/danas/favicon.ico"/><meta name="msapplication-TileColor" content="#b91d47"/><meta name="msapplication-config" content="https://cdn.danas.hr/favicon/danas/browserconfig.xml"/><meta name="theme-color" content="#e3000b"/><link rel="preload" as="style" data-href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&amp;display=swap" data-optimized-fonts="true"/><meta charSet="utf-8"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&amp;display=swap" data-optimized-fonts="true"/><meta name="google-site-verification" content="WuDEXZqpsKaRSfMHK7lkdeeU986quAMSiA2U9zFri5k"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@rtlhr"/><meta name="twitter:creator" content="@rtlhr"/><meta property="fb:app_id" content="157586598352747"/><meta property="og:locale" content="hr_HR"/><meta property="og:site_name" content="danas.hr"/><link rel="alternate" type="application/rss+xml" title="www.rtl.hr | Rubrika Zanimljivosti RSS" href="https://danas.hr/feed/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038"/><link rel="alternate" type="application/rss+xml" title="www.rtl.hr | Glavni RSS feed" href="https://danas.hr/feed"/><title>Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu</title><meta name="robots" content="index,follow,max-image-preview:large,max-video-preview:10"/><meta name="description" content="Dječaka oko kojeg se čvrsto omotala zmija iz bazena je izvukao djed dok se otac borio s pitonom da ga odmota"/><meta property="og:title" content="Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu"/><meta property="og:description" content="Dječaka oko kojeg se čvrsto omotala zmija iz bazena je izvukao djed dok se otac borio s pitonom da ga odmota"/><meta property="og:url" content="https://danas.hr/zanimljivosti/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-11-25T10:59:21+00:00"/><meta property="article:modified_time" content="2022-11-25T12:19:48+00:00"/><meta property="article:author" content="Danas.hr"/><meta property="article:tag" content="piton"/><meta property="article:tag" content="zmija"/><meta property="og:image" content="https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/250b251e-2baa-11ec-b283-3a925a8303a3/1280x854-250c87c4-2baa-11ec-b71b-3a925a8303a3.jpeg"/><meta property="og:image:alt" content="Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="854"/><link rel="canonical" href="https://danas.hr/zanimljivosti/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038"/><script type="application/ld+json">{"@type":"WebSite","name":"danas.hr","url":"https://danas.hr","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://danas.hr/pretrazivanje?q={search_term_string}"},"query-input":"required name=search_term_string"},"@context":"https://schema.org"}</script><script type="application/ld+json">{"@type":"Organization","name":"danas.hr","url":"https://danas.hr","sameAs":["https://www.facebook.com/rtl.hr/","https://twitter.com/rtltelevizija","https://www.instagram.com/rtl_hr","https://www.youtube.com/channel/UCgOfDWsxLe3B8hUdPKx6S7A"],"logo":{"@type":"ImageObject","url":"https://danas.hr/images/danashr-logo.png","width":"512px","height":"512px"},"@context":"https://schema.org"}</script><script type="application/ld+json">{"@type":"WebPage","name":"Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu","publisher":{"@type":"Organization","name":"danas.hr","url":"https://danas.hr","sameAs":["https://www.facebook.com/rtl.hr/","https://twitter.com/rtltelevizija","https://www.instagram.com/rtl_hr","https://www.youtube.com/channel/UCgOfDWsxLe3B8hUdPKx6S7A"],"logo":{"@type":"ImageObject","url":"https://danas.hr/images/danashr-logo.png","width":"512px","height":"512px"}},"@context":"https://schema.org"}</script><script type="application/ld+json">{"@type":"BreadcrumbList","name":"Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu","description":"Dječaka oko kojeg se čvrsto omotala zmija iz bazena je izvukao djed dok se otac borio s pitonom da ga odmota","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","name":"Naslovnica","url":"https://danas.hr","id":"https://danas.hr"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","name":"Vijesti","url":"https://danas.hr/vijesti","id":"https://danas.hr/vijesti"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","name":"Zanimljivosti","url":"https://danas.hr/vijesti/zanimljivosti","id":"https://danas.hr/vijesti/zanimljivosti"}}],"@context":"https://schema.org"}</script><script type="application/ld+json">{"@type":"NewsArticle","name":"Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu","headline":"Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu","image":"https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/250b251e-2baa-11ec-b283-3a925a8303a3/1280x854-250c87c4-2baa-11ec-b71b-3a925a8303a3.jpeg","author":"Danas.hr","@context":"https://schema.org"}</script><link rel="amphtml" href="https://danas.hr/zanimljivosti/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038?amp=1"/><meta name="next-head-count" content="37"/><link rel="preload" href="https://cdn.danas.hr/_next/static/css/33d8d3cefa6ac3029f14.css" as="style"/><link rel="stylesheet" href="https://cdn.danas.hr/_next/static/css/33d8d3cefa6ac3029f14.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://cdn.danas.hr/_next/static/chunks/polyfills-b2c4d36498f30679374b.js"></script><script src="https://use.typekit.net/uio1smn.js" async="" defer=""></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/117.a5e6c5af6d4a2677913c.js"></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/26.19cf145a97616dca94f8.js"></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/25.60ead5ab7c2c3dd7b471.js"></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/110.9059a9ef038186b4b38a.js"></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/24.6d5b76cc202c0d8c6e8b.js"></script><script defer="" src="https://cdn.danas.hr/_next/static/chunks/28.7861e589afa8dbd203a1.js"></script><script src="https://cdn.danas.hr/_next/static/chunks/webpack-9355886cc0767d2143e9.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/framework.f8ff826686549630bf39.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/2ff0535c134cda83bd40d2d39e7f1719b7f501aa.b1169f6e67349619d961.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/main-c935ca461e7d8524f5a0.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/4dbcf0f0.ba5e53a271711d332fa6.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/c6874838.873c92d00e29ac861e9f.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/a18685116a992160478f15028852e1ba13699b3c.19ff08134deb8e090880.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/0457fb62d4c0734e22283db0bdf6b1b6e18002ab.18d1818e63af02354d66.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/pages/_app-9649b108b1087ed48778.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/ba4d898dcc3c7111cd291df4f6c6e64eff95a4d5.7496802e1cd702bc1693.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/412648ced16f096888b07ba78417328477764f82.48a3ef1fe91dc87ccb3c.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/e5e4f144cc104e919f3b0c8310f66f3f6bf68255.54bbe69309a3d3090764.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/0d611c15f51c8e6a28430071db59b1b380fed329.0fabb2e1594b74d83923.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/91e7e69219701ac7f7a97a9927d11f841decb862.0f0fa7552862fcb0253b.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/d0403a18adf4a699c7a00885af54c1d7cdcb1452.8d9cca21f849d47317f6.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/e2ba905465013a4a84ee491a5f84925933b21078.7d082b42255e7c38d0c7.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/2dcedf1cd253dfe6919a2cebcf9160166b9acad7.80e2397d0ec45f675e51.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/06fd57aaf9df1efea83a07fc2d0acd6609c73d0d.3378442537993c8d497b.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/06f137316957012916018c1af5ee8d0e3f3bba06.fc8a423169310a6b6e61.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/d208dd22489cba24fc71f51335232b485ca3857e.168d84a0e43e9f8cd5a3.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/f46542225b715e61d5e766a033b2da8292f6879e.f2b608eb85c1cc1cd95e.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/9b004f55fceda900981c27e766f1820e1fe4cb64.cd58d07a4e8f345f7718.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/chunks/pages/_entityEntry/%5B...entitySlugs%5D-37129cfcdf57d9bd68da.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/CevAMXwlum2a79C3IJ_25/_buildManifest.js" defer=""></script><script src="https://cdn.danas.hr/_next/static/CevAMXwlum2a79C3IJ_25/_ssgManifest.js" defer=""></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&display=swap"/></head><body><div id="__next"><style data-emotion="css-global 17p3s9g">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</style><style data-emotion="css yqhgrr">.css-yqhgrr{margin:0;background:#F6F6F6;}.css-yqhgrr .BaseLayout_content{margin-top:3.125rem;}@media (min-width:768px){.css-yqhgrr .BaseLayout_content{margin-top:4.375rem;}}</style><main class="css-yqhgrr"><style data-emotion="css hwnzc5">.css-hwnzc5{background:#FFFFFF;}@media (min-width:768px){.css-hwnzc5{background:#FFFFFF;}}.css-hwnzc5 .Header{position:fixed;top:0;left:0;height:3.125rem;z-index:660;width:100%;border-bottom:solid 0.125rem #E3000B;background:#FFFFFF;}@media (min-width:768px){.css-hwnzc5 .Header{z-index:23;height:4.375rem;padding:0rem 0.625rem;background:#FFFFFF;}}.css-hwnzc5 .Header_navigation{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;padding-top:0rem;-webkit-transition:padding-top 300ms;transition:padding-top 300ms;overflow:visible;}.css-hwnzc5 .Header_container{margin:auto;position:relative;max-width:75rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;width:100%;height:100%;}@media (min-width:768px){.css-hwnzc5 .Header_container{padding:0rem 1.25rem;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-box-flex-wrap:no-wrap;-webkit-flex-wrap:no-wrap;-ms-flex-wrap:no-wrap;flex-wrap:no-wrap;}}.css-hwnzc5 .Header_logo{width:8.75rem;height:auto;margin:auto;}.css-hwnzc5 .Header_logo,.css-hwnzc5 .Header_logo_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width:768px){.css-hwnzc5 .Header_logo{margin:initial;}}.css-hwnzc5 .Header_danas_logo{width:5.625rem;height:auto;margin-left:0.625rem;margin-right:0.625rem;}.css-hwnzc5 .Header_danas_logo,.css-hwnzc5 .Header_danas_logo_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-hwnzc5 .Header_mainButton{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;position:relative;width:3.125rem;height:100%;overflow:hidden;}.css-hwnzc5 .Header_mainButton span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}.css-hwnzc5 .Header_icon{position:absolute;width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width:768px){.css-hwnzc5 .Header_icon{position:relative;}}.css-hwnzc5 .Header_searchButton{height:100%;}.css-hwnzc5 .Header_backButton path{fill:none;stroke:currentColor;}.css-hwnzc5 .Header_ctaButton{border:none;background:#FAC61D;width:8.5625rem;height:1.625rem;font-size:0.875rem;display:relative;padding:0;line-height:1.2;min-height:0;color:#080808;}.css-hwnzc5 .Header_ctaButton:hover{background:#E3000B;color:#080808;}.css-hwnzc5 .Header_left{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;content-align:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;height:100%;padding-left:1.25rem;}@media (min-width:768px){.css-hwnzc5 .Header_left{padding-left:0;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;}}@media (min-width:768px){.css-hwnzc5 .Header_right{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-box-flex-wrap:no-wrap;-webkit-flex-wrap:no-wrap;-ms-flex-wrap:no-wrap;flex-wrap:no-wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-hwnzc5"><header class="Header"><div class="Header_container"><div class="Header_mainButton"><div class="Header_icon"><style data-emotion="css 1bm2u2a">.css-1bm2u2a{position:relative;display:block;height:100%;}.css-1bm2u2a button{color:#080808;height:100%;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:background,color;}.css-1bm2u2a button span{margin:auto;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}.css-1bm2u2a button:hover{color:#080808;}.css-1bm2u2a button svg path{fill:currentColor;}</style><div class="css-1bm2u2a"><button type="button" aria-label="Pretraga"><style data-emotion="css 1hotbcc">.css-1hotbcc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:1.875rem;}</style><span class="css-1hotbcc"><style data-emotion="css 82n8sf">.css-82n8sf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;width:1em;height:1em;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:inherit;}</style><svg class="css-82n8sf" focusable="false" viewBox="0 0 32 32" color="text.default" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.535 19.535a5 5 0 1 0-7.07-7.07 5 5 0 0 0 7.07 7.07Zm2.122 2.122a8 8 0 1 0-11.315-11.314 8 8 0 0 0 11.315 11.314Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m21.657 23.071-1.414-1.414 1.414-1.414 1.414 1.414-1.414 1.414Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m26.253 28.374-4.95-4.95 2.122-2.12 4.95 4.949-2.122 2.121Z"></path></svg></span></button></div></div></div><div class="Header_left"><a class="Header_logo_wrapper" hrefLang="hr" title="Danas.hr" aria-label="Danas.hr" href="/"><style data-emotion="css 11qxqh7">.css-11qxqh7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:inherit;}</style><span class="css-11qxqh7"><svg class="Header_logo css-82n8sf" focusable="false" viewBox="0 0 501.72 83" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></a></div><div class="Header_right"><div class="Header_mainButton"><style data-emotion="css 1hs9spm">.css-1hs9spm{position:relative;display:block;height:100%;text-align:middle;}.css-1hs9spm button{color:#080808;width:3.125rem;height:100%;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:background,color;}.css-1hs9spm button span{font-size:1.5rem;margin:auto;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}.css-1hs9spm button svg path{fill:currentColor;}</style><div class="css-1hs9spm"><button type="button" aria-label="Izbornik"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 25 16" color="text.default" aria-hidden="true"><rect width="17" height="2" fill="#E3000B"></rect><rect y="14" width="17" height="2" fill="#E3000B"></rect><rect y="7" width="25" height="2" fill="#E3000B"></rect></svg></span></button></div></div></div></div></header></div><style data-emotion="css zf3k5r">.css-zf3k5r{pointer-events:none;position:absolute;top:0;left:0;width:100%;height:100%;z-index:650;}@media (min-width:768px){.css-zf3k5r{z-index:22;}}.css-zf3k5r .navigation{pointer-events:all;z-index:650;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;overflow:visible;margin:auto;background:#FFFFFF;}@media (min-width:768px){.css-zf3k5r .navigation{overflow:hidden;margin:auto;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:22;padding:1.875rem 2.1875rem 1.25rem 1.5625rem;max-width:75rem;height:auto;}}@media (min-width:1024px){.css-zf3k5r .navigation{padding-left:2.8125rem;}}@media (min-width:1280px){.css-zf3k5r .navigation{padding-left:2.1875rem;}}.css-zf3k5r .navigation_danas_logo{width:auto;margin-top:0.625rem;height:auto;}@media (min-width:768px){.css-zf3k5r .navigation_danas_logo{margin-top:0.625rem;margin-bottom:0.625rem;width:5.625rem;}}.css-zf3k5r .navigation_danas_logo,.css-zf3k5r .navigation_danas_logo_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-zf3k5r .navigation_header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;max-width:calc(100% - 3.125rem);}@media (min-width:360px){.css-zf3k5r .navigation_header{max-width:calc(100vw - 3.125rem);}}@media (min-width:768px){.css-zf3k5r .navigation_header{display:none;}}.css-zf3k5r .navigation_search{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;background:yellow;}.css-zf3k5r .navigation_button{margin-right:3.125rem;}.css-zf3k5r .navigation_content{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0.375rem 1.25rem 1.25rem 1.25rem;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;overflow-x:hidden;overflow-y:scroll;direction:rtl;width:auto;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;box-sizing:content-box;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:100vw;}.css-zf3k5r .navigation_content>*{direction:ltr;}.css-zf3k5r .navigation_content::-webkit-scrollbar{display:none;}@media (max-width:767.95px){.css-zf3k5r .navigation_content{-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;}}@media (min-width:360px){.css-zf3k5r .navigation_content{max-width:calc( 100vw - 3.125rem);}}@media (min-width:768px){.css-zf3k5r .navigation_content{overflow-y:hidden;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:100vw;padding:0;width:100%;}}@media (min-width:1024px){.css-zf3k5r .navigation_content{max-width:75rem;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}}.css-zf3k5r .navigation_content_overlay{position:relative;-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;display:block;width:100%;height:1.875rem;margin-top:-1.8125rem;background:linear-gradient(180deg, rgba(0,0,0,0) 0%, #FFFFFF 100%);z-index:650;}@media (min-width:mfpx){.css-zf3k5r .navigation_content_overlay{display:none;}}.css-zf3k5r .navigation_menu{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;margin-bottom:1.875rem;max-width:100%;}@media (min-width:768px){.css-zf3k5r .navigation_menu{overflow:visible;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;width:100%;}}.css-zf3k5r .navigation_ugc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;}@media (min-width:768px){.css-zf3k5r .navigation_ugc{background:#EFEFEF;}.css-zf3k5r .navigation_ugc::after{border-bottom:20px solid #FFFFFF;}}@media (min-width:1024px){.css-zf3k5r .navigation_ugc{border-top:none;width:18.75rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:1.875rem;}}@media (min-width:768px) and (max-width:1023.95px){.css-zf3k5r .navigation_ugc{width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:1.25rem 0.625rem 0rem;margin:0;}}@media (max-width:767.95px){.css-zf3k5r .navigation_ugc{border-top:0.0625rem solid #3A3A3A;padding:1.25rem 0rem 1.25rem;}}.css-zf3k5r .navigation_footer{width:auto;margin:0rem 1.25rem 1.25rem;border-bottom:0.0625rem solid #3A3A3A;z-index:650;}@media (min-width:768px){.css-zf3k5r .navigation_footer{border:none;margin:0;}}</style><div class="intextAdIgnore css-zf3k5r"><style data-emotion="css i3xz4a">.css-i3xz4a{pointer-events:none;}.css-i3xz4a .navigationPanel{pointer-events:all;z-index:650;height:auto;position:fixed;left:0;top:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background:#FFFFFF;max-width:100vw;}@media (min-width:360px){.css-i3xz4a .navigationPanel{max-width:calc( 100vw - 3.125rem);}}@media (min-width:768px){.css-i3xz4a .navigationPanel{left:auto;right:0;max-width:100vw;z-index:22;}}.css-i3xz4a .navigationPanel_inner{padding-top:50px;width:100%;max-width:100vw;height:100vh;}@media (min-width:360px){.css-i3xz4a .navigationPanel_inner{max-width:calc( 100vw - 3.125rem);}}@media (min-width:768px){.css-i3xz4a .navigationPanel_inner{height:auto;padding-top:70px;max-width:100vw;}}.css-i3xz4a .navigationPanel_close{z-index:22;pointer-events:all;width:100%;height:100%;position:fixed;background:black;opacity:0.3;}</style><div class="css-i3xz4a"><button type="button" aria-label="close" class="navigationPanel_close" style="opacity:0;visibility:hidden"></button><div class="navigationPanel" style="transform:translateX(-100vw);opacity:1;visibility:hidden"><div class="navigationPanel_inner"><div class="navigation"><div id="mobileScaleDown" class="navigation_header"><style data-emotion="css 158bsh4">.css-158bsh4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;position:relative;padding:1.25rem 1.25rem 0rem 1.25rem;}.css-158bsh4 .searchInput{width:100%;border:1px solid #3A3A3A;font-style:normal;font-weight:400;font-size:1rem;line-height:1.4;padding:0.75rem 1.25rem 0.75rem 1.25rem;color:#080808;border-top-left-radius:0.375rem;border-bottom-left-radius:0.375rem;height:2.25rem;background:none;}@media (min-width:768px){.css-158bsh4 .searchInput{color:#080808;padding:0.75rem 1.25rem 0.75rem 1.25rem;}}.css-158bsh4 .searchInput:focus{color:#080808;border:1px solid #E3000B;outline:none;}@media (min-width:768px){.css-158bsh4 .searchInput:focus{color:#FFFFFF;}}.css-158bsh4 .searchInput::-webkit-input-placeholder{font-style:italic;line-height:1.4;color:#9B9B9B;}.css-158bsh4 .searchInput::-moz-placeholder{font-style:italic;line-height:1.4;color:#9B9B9B;}.css-158bsh4 .searchInput:-ms-input-placeholder{font-style:italic;line-height:1.4;color:#9B9B9B;}.css-158bsh4 .searchInput::placeholder{font-style:italic;line-height:1.4;color:#9B9B9B;}.css-158bsh4 .searchButton{text-transform:uppercase;width:2.25rem;height:2.25rem;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;border-top-right-radius:0.375rem;border-bottom-right-radius:0.375rem;background:none;border:1px solid #3A3A3A;border-left:none;font-size:2.125rem;}.css-158bsh4 .searchButton:hover{backround:#E3000B;}.css-158bsh4 .searchButton svg{color:#080808;}</style><form autoComplete="off" id="search_bar" class="css-158bsh4"><input type="text" value="" name="search" class="searchInput" placeholder="Upiši traženi pojam..."/><style data-emotion="css 19gg9jf animation-1c980os">.css-19gg9jf{font-family:DIN 2014;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:relative;min-width:initial;min-height:2.125rem;margin:0;padding:0.5rem 0.75rem;outline:0;background-color:#E3000B;color:#FFFFFF;border-width:0.0625rem;font-weight:800;font-size:0.875rem;line-height:1.2;cursor:pointer;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color,background-color,border-color;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-moz-appearance:none;-webkit-appearance:none;-webkit-tap-highlight-color:transparent;text-transform:uppercase;}@media (min-width:768px){.css-19gg9jf{padding:0.5rem 0.75rem;min-width:initial;min-height:2.25rem;}}.css-19gg9jf .spinner{margin-left:1rem;width:0.9375rem;height:0.9375rem;border:2px solid #F30808;border-radius:50%;border-top:2px solid #E3000B;-webkit-animation-name:animation-1c980os;animation-name:animation-1c980os;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;}.css-19gg9jf:focus{background-color:#ED2222;color:#FFFFFF;}.css-19gg9jf .btn_icon{display:inherit;font-size:2rem;margin-left:1rem;}.css-19gg9jf .btn_icon>span{font-size:inherit;}.css-19gg9jf:hover{background-color:#ED2222;color:#FFFFFF;}.css-19gg9jf:active{background-color:#ED2222;color:#FFFFFF;}.css-19gg9jf.disabled,.css-19gg9jf [disabled],.css-19gg9jf [disabled="disabled"]{background-color:#C5C5C5;color:#F30808;pointer-events:none;cursor:default;opacity:0.6;}.css-19gg9jf svg path{fill:currentColor;}@-webkit-keyframes animation-1c980os{from{-webkit-transform:rotate(0);-moz-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);}to{-webkit-transform:rotate(360deg);-moz-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-1c980os{from{-webkit-transform:rotate(0);-moz-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);}to{-webkit-transform:rotate(360deg);-moz-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><button role="button" type="submit" class="searchButton css-19gg9jf"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 36 36" color="text.default" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.535 19.535a5 5 0 1 0-7.07-7.07 5 5 0 0 0 7.07 7.07Zm2.122 2.122a8 8 0 1 0-11.315-11.314 8 8 0 0 0 11.315 11.314Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m21.657 23.071-1.414-1.414 1.414-1.414 1.414 1.414-1.414 1.414Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m26.253 28.374-4.95-4.95 2.122-2.12 4.95 4.949-2.122 2.121Z"></path></svg></span></button></form></div><div class="navigation_content"><style data-emotion="css 1cht07t">.css-1cht07t{overflow:hidden;letter-spacing:initial;position:relative;}.css-1cht07t .Menu_container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-content:flex-start;-ms-flex-line-pack:flex-start;align-content:flex-start;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow-x:initial;}@media (min-width:768px){.css-1cht07t .Menu_container{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}.css-1cht07t .Menu_group{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;height:auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;}@media (min-width:768px){.css-1cht07t .Menu_group{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:1.25rem;}}.css-1cht07t .Menu_item{max-width:100%;height:auto;}@media (min-width:768px){.css-1cht07t .Menu_item{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0rem 0rem;}}.css-1cht07t .Menu_title{font-family:din-2014,ArialToDin2014,sans-serif;font-weight:700;font-size:0.875rem;text-transform:uppercase;color:#C4C4C4;}@media (min-width:768px){.css-1cht07t .Menu_title{margin:0rem 0rem;}}</style><div class="navigation_menu css-1cht07t"><div class="Menu_container"><div class="Menu_group"><div class="Menu_item"><style data-emotion="css ccc40o">.css-ccc40o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:0.875rem;text-align:left;}.css-ccc40o .Animated_left{width:2.25rem;height:auto;margin-right:1.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-ccc40o .Animated_button{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}.css-ccc40o .Animated_item_wrapper{overflow:hidden;height:0;}@media (min-width:768px){.css-ccc40o{margin-top:0;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-ccc40o"><style data-emotion="css whdw5w">.css-whdw5w .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#080808;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-whdw5w .primaryMenuItem{color:#080808;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-whdw5w .primaryMenuItem:hover{color:#E3000B;}@media (min-width:768px){.css-whdw5w .primaryMenuItem:hover{color:#E3000B;}}</style><span class="Animated_primaryItem css-whdw5w"><a class="primaryMenuItem" hrefLang="hr" title="Hrvatska" aria-label="Hrvatska" href="/hrvatska">HRVATSKA</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><span class="Animated_primaryItem css-whdw5w"><a class="primaryMenuItem" hrefLang="hr" title="Svijet" aria-label="Svijet" href="/svijet">SVIJET</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><span class="Animated_primaryItem css-whdw5w"><a class="primaryMenuItem" hrefLang="hr" title="Crna kronika" aria-label="Crna kronika" href="/crna-kronika">CRNA KRONIKA</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css uedwgj">.css-uedwgj .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#080808;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-uedwgj .primaryMenuItem{color:#080808;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-uedwgj .primaryMenuItem:hover{color:#0059B2;}@media (min-width:768px){.css-uedwgj .primaryMenuItem:hover{color:#0059B2;}}</style><span class="Animated_primaryItem css-uedwgj"><a class="primaryMenuItem" hrefLang="hr" title="Sport" aria-label="Sport" href="/sport">SPORT</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 15hy9vj">.css-15hy9vj .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#080808;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-15hy9vj .primaryMenuItem{color:#080808;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-15hy9vj .primaryMenuItem:hover{color:#FAC61D;}@media (min-width:768px){.css-15hy9vj .primaryMenuItem:hover{color:#FAC61D;}}</style><span class="Animated_primaryItem css-15hy9vj"><a class="primaryMenuItem" hrefLang="hr" title="Vrijeme" aria-label="Vrijeme" href="/vrijeme">VRIJEME</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 1py1e7g">.css-1py1e7g .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#080808;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-1py1e7g .primaryMenuItem{color:#080808;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-1py1e7g .primaryMenuItem:hover{color:#E3000B;}@media (min-width:768px){.css-1py1e7g .primaryMenuItem:hover{color:#E3000B;}}</style><span class="Animated_primaryItem css-1py1e7g"><a href="https://www.rtl.hr/show/tv-raspored/" title="TV raspored" aria-label="TV raspored" class="primaryMenuItem" rel="noopener" target="_blank" hrefLang="hr">TV RASPORED</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 1rpb2nl">.css-1rpb2nl .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#080808;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-1rpb2nl .primaryMenuItem{color:#080808;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-1rpb2nl .primaryMenuItem:hover{color:#000000;}@media (min-width:768px){.css-1rpb2nl .primaryMenuItem:hover{color:#000000;}}</style><span class="Animated_primaryItem css-1rpb2nl"><a class="primaryMenuItem" hrefLang="hr" title="Video" aria-label="Video" href="/videovijesti/vijesti-videa">VIDEO</a></span></div></div></div></div></div></div></div></div></div></div></div><style data-emotion="css 14eckm1">.css-14eckm1{position:relative;background-color:#F6F6F6;}</style><div class="BaseLayout_content css-14eckm1"><main><style data-emotion="css 199g0gu">.css-199g0gu{box-sizing:border-box;margin:0;min-width:0;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-top:1.5625rem;max-width:73.125rem;margin:auto;background-color:#F6F6F6;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-199g0gu{padding-top:1.5625rem;}}@media screen and (min-width: 360px){.css-199g0gu{padding-top:1.5625rem;}}@media screen and (min-width: 768px){.css-199g0gu{padding-top:1.5625rem;}}@media screen and (min-width: 1024px){.css-199g0gu{padding-top:1.5625rem;}}@media screen and (min-width: 1280px){.css-199g0gu{padding-top:1.5625rem;}}</style><div class="css-199g0gu"><style data-emotion="css vm9evx">.css-vm9evx{box-sizing:border-box;margin:0;min-width:0;margin:auto;max-width:73.125rem;padding-left:0rem;padding-right:0rem;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-vm9evx{padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 360px){.css-vm9evx{padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 768px){.css-vm9evx{padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-vm9evx{padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-vm9evx{padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="intextAdIgnore css-vm9evx"><style data-emotion="css 463rlu">.css-463rlu{position:relative;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:100px;margin-top:1.5625rem;margin-bottom:1.875rem;}@media (min-width:768px){.css-463rlu{display:none;min-height:2px;}}.css-463rlu .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-463rlu .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-463rlu .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);display:none;}@media (max-width:767.95px){.css-463rlu .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-463rlu .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-463rlu .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-463rlu .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:100px;}@media (min-width:768px){.css-463rlu .Slot_container .adunitContainer{min-height:auto;}}</style><div class="css-463rlu"><div class="Slot_content" id="slot_content_undefined"><style data-emotion="css 1e0k98n">.css-1e0k98n{min-height:1.875rem;width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;overflow:hidden;background-color:#F0F0F0;}.css-1e0k98n .Placeholder_container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:1.25rem;}.css-1e0k98n .Placeholder_logo{max-width:15.625rem;}@media (min-width:768px){.css-1e0k98n .Placeholder_logo{max-width:auto;}}</style><div class="Slot_placeholder mobile css-1e0k98n" id="slot_placeholder_undefined"><div class="Placeholder_container"><style data-emotion="css 18bzwvl">.css-18bzwvl{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:15.625rem;}</style><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div></div><style data-emotion="css 1m4662h">.css-1m4662h{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-top:0rem;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:stretch;-ms-flex-pack:stretch;-webkit-justify-content:stretch;justify-content:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-1m4662h{padding-top:0rem;}}@media screen and (min-width: 360px){.css-1m4662h{padding-top:0rem;}}@media screen and (min-width: 768px){.css-1m4662h{padding-top:1.5625rem;}}@media screen and (min-width: 1024px){.css-1m4662h{padding-top:1.5625rem;}}@media screen and (min-width: 1280px){.css-1m4662h{padding-top:1.5625rem;}}.css-1m4662h content{max-width:100%;width:100%;padding-left:0rem;padding-right:0rem;}@media screen and (min-width: 0){.css-1m4662h content{max-width:100%;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 360px){.css-1m4662h content{max-width:100%;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 768px){.css-1m4662h content{max-width:100%;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-1m4662h content{max-width:750px;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-1m4662h content{max-width:750px;padding-left:1.5625rem;padding-right:1.5625rem;}}.css-1m4662h aside{-webkit-flex:0 0 26.25rem;-ms-flex:0 0 26.25rem;flex:0 0 26.25rem;display:none;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:stretch;-ms-flex-pack:stretch;-webkit-justify-content:stretch;justify-content:stretch;padding-left:0rem;padding-right:0rem;max-width:26.25rem;}@media screen and (min-width: 0){.css-1m4662h aside{display:none;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 360px){.css-1m4662h aside{display:none;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 768px){.css-1m4662h aside{display:none;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-1m4662h aside{display:block;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-1m4662h aside{display:block;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="intextAdIgnore css-1m4662h"><style data-emotion="css 1x5bedo">.css-1x5bedo{box-sizing:border-box;margin:0;min-width:0;max-width:100%;width:100%;padding-left:0rem;padding-right:0rem;}@media screen and (min-width: 0){.css-1x5bedo{max-width:100%;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 360px){.css-1x5bedo{max-width:100%;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 768px){.css-1x5bedo{max-width:100%;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-1x5bedo{max-width:750px;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-1x5bedo{max-width:750px;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="css-1x5bedo"><style data-emotion="css rmw0ma">.css-rmw0ma{width:100%;margin-bottom:1.875rem;}@media (min-width:768px){.css-rmw0ma{margin-bottom:1.25rem;}}@media (max-width:767.95px){.css-rmw0ma .articleHead_title{padding:0rem 0.9375rem;}}.css-rmw0ma .articleHead_title .title{margin-bottom:0.3125rem;}@media (max-width:767.95px){.css-rmw0ma .articleHead_title .title{margin-bottom:0.625rem;}}.css-rmw0ma .articleHead_image{margin-bottom:0.625rem;}@media (max-width:767.95px){.css-rmw0ma .articleHead_imageDesc{padding:0rem 0.9375rem;}}.css-rmw0ma .articleHead_photo{position:relative;margin:0.125rem 0.9375rem 1.25rem 0.9375rem;padding:0rem 0.9375rem 0rem 0.9375rem;line-height:1.4;letter-spacing:-3%;font-size:0.875rem;color:#666666;}.css-rmw0ma .articleHead_photo::before{content:"";position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:0;margin-right:0.9375rem;width:0.75rem;height:1px;background:#666666;}@media (min-width:768px){.css-rmw0ma .articleHead_photo{margin:0.125rem 0rem 2.1875rem 0rem;padding:0rem 0rem 0rem 1.125rem;font-size:1rem;}}.css-rmw0ma .articleHead_columnist{padding:0rem 0.9375rem 0rem 0.9375rem;}@media (min-width:768px){.css-rmw0ma .articleHead_columnist{padding:0;}}.css-rmw0ma .articleHead_lead{margin-bottom:0.5rem;}@media (min-width:768px){.css-rmw0ma .articleHead_lead{margin-bottom:1.25rem;}}@media (max-width:767.95px){.css-rmw0ma .articleHead_lead{padding:0rem 0.9375rem;}}.css-rmw0ma .articleHead_lead>p{margin:0;color:#666666;font-size:1rem;}@media (min-width:768px){.css-rmw0ma .articleHead_lead>p{font-size:1.25rem;}}.css-rmw0ma .articleHead_meta{padding:0rem 0.9375rem 0rem 0.9375rem;margin-top:1.5625rem;}@media (min-width:768px){.css-rmw0ma .articleHead_meta{margin-top:1.25rem;padding:0;}}</style><div class="css-rmw0ma"><style data-emotion="css dorvj4">.css-dorvj4{width:100%;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-dorvj4 .subtitle{text-transform:uppercase;color:#080808;font-family:din-2014,ArialToDin2014,sans-serif;font-weight:300;line-height:1.7;}@media (min-width:768px){.css-dorvj4 .subtitle{font-size:1.5rem;}}.css-dorvj4 .title{position:relative;color:#080808;margin-bottom:10px;margin-top:5px;}.css-dorvj4 .lead>p{margin-bottom:0;}.css-dorvj4 .tagSymbol{color:#080808;}.css-dorvj4 .archiveTitle{color:#080808;}</style><div class="articleHead_title css-dorvj4"><span class="subtitle">kao u hororcu</span><h1 class="title"><span class="titleContent">Strava na bazenu: Piton od 3 metra ugrizao dječaka i odvukao ga pod vodu</span></h1></div><div class="articleHead_image"><style data-emotion="css 1ppc4oj animation-1tlv7fo">.css-1ppc4oj{position:relative;width:100%;padding-bottom:56.25%;border-radius:0;}.css-1ppc4oj .ampImage img{object-fit:cover;}@-webkit-keyframes animation-1tlv7fo{0%{-webkit-background-position:top right;background-position:top right;}100%{-webkit-background-position:top left;background-position:top left;}}@keyframes animation-1tlv7fo{0%{-webkit-background-position:top right;background-position:top right;}100%{-webkit-background-position:top left;background-position:top left;}}</style><div class="articleHead_imageProgressive Image-hasPlaceholder Image-isLoading css-1ppc4oj"><style data-emotion="css hoqk9i">.css-hoqk9i{position:absolute;top:0;right:0;bottom:0;left:0;overflow:hidden;width:100%;height:100%;max-width:100%;max-height:100%;margin:0;padding:0;}.css-hoqk9i::before{content:"";display:block;position:absolute;pointer-events:none;left:0;top:0;width:100%;height:100%;z-index:1;opacity:0.3;background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;}.css-hoqk9i img{position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;}.css-hoqk9i .image_info{position:absolute;bottom:0;font-size:0.6875rem;background-color:#080808;color:#FFFFFF;padding:0.3125rem 0.625rem 0.3125rem 0.625rem;opacity:0.7;z-index:1;}</style><picture class="css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=lawe1ogw 1280w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=lawe1ogw 1024w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=lawe1ogw 768w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=lawe1ogw 480w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=lawe1ogw 360w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=lawe1ogw 100w" type="image/webp" sizes="(min-width: 768px) calc(480px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=lawe1ogw 1280w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=lawe1ogw 1024w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=lawe1ogw 768w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=lawe1ogw 480w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=lawe1ogw 360w,https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=lawe1ogw 100w" type="image/jpeg" sizes="(min-width: 768px) calc(480px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/bfe823ec-6caf-11ed-a695-d67376c41038/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=lawe1ogw" alt="Image" loading="lazy" height="480" width="480"/></picture></div></div><div class="articleHead_imageDesc"></div><div class="articleHead_photo">Foto: <!-- -->Shutterstock</div><div class="articleHead_columnist"></div><style data-emotion="css 1ozj3um">.css-1ozj3um{width:100%;}.css-1ozj3um>*+h1{margin-top:2.1875rem;margin-bottom:0.6875rem;}@media (min-width:768px){.css-1ozj3um>*+h1{margin-top:2.625rem;margin-bottom:1.3125rem;}}.css-1ozj3um>*+h2{margin-top:2.1875rem;margin-bottom:0.6875rem;}@media (min-width:768px){.css-1ozj3um>*+h2{margin-top:2.625rem;margin-bottom:1.3125rem;}}.css-1ozj3um>*+h3{margin-top:2.1875rem;margin-bottom:0.6875rem;}@media (min-width:768px){.css-1ozj3um>*+h3{margin-top:2.625rem;margin-bottom:1.3125rem;}}.css-1ozj3um h4{margin-bottom:0.75rem;line-height:1.6;}@media (min-width:768px){.css-1ozj3um h4{margin-bottom:1.75rem;line-height:1.7;}}.css-1ozj3um>*+h4{margin-top:2rem;margin-bottom:0.75rem;}@media (min-width:768px){.css-1ozj3um>*+h4{margin-bottom:1.75rem;}}.css-1ozj3um h5,.css-1ozj3um h6{margin:0rem 0rem 0.25rem 0rem;}.css-1ozj3um>*+h5,.css-1ozj3um >*+h6{margin-top:1.25rem;}.css-1ozj3um img{width:100%;max-width:100%;height:auto;}.css-1ozj3um .Image-noPlaceholder.Image-isLoading{display:none;}.css-1ozj3um p{margin-bottom:0.75rem;line-height:1.6;position:relative;}@media (min-width:768px){.css-1ozj3um p{margin-bottom:1.75rem;line-height:1.7;}}.css-1ozj3um a{color:#E3000B;-webkit-text-decoration:underline;text-decoration:underline;}.css-1ozj3um a:visited{color:#ED2222;border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;}.css-1ozj3um a:hover{color:#E3000B;-webkit-text-decoration:none;text-decoration:none;}.css-1ozj3um a:active{color:#D90000;-webkit-text-decoration:none;text-decoration:none;}.css-1ozj3um ol{margin:1.125rem 0rem;counter-reset:ol-list-counter;}@media (min-width:768px){.css-1ozj3um ol{margin:3.15rem 0rem;}}.css-1ozj3um ol >li{counter-increment:ol-list-counter;margin:0rem 0rem 1.125rem 0rem;padding:0rem 0rem 0rem 1.5625rem;}@media (min-width:768px){.css-1ozj3um ol >li{margin:0rem 0rem 1.625rem 0rem;padding:0rem 0rem 0rem 1.875rem;}}.css-1ozj3um ol >li::before{content:counter(ol-list-counter) ".";display:block;position:relative;max-width:0;max-height:0;left:-1.5625rem;color:#080808;}@media (min-width:768px){.css-1ozj3um ol >li::before{left:-1.875rem;}}.css-1ozj3um ol >li ul li::before{content:"";}.css-1ozj3um ol >li ul,.css-1ozj3um ol >li ol{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;counter-reset:ol-list-counter;}.css-1ozj3um ol >li:last-of-type{margin-bottom:0;}.css-1ozj3um ul{margin:1.125rem 0rem;}@media (min-width:768px){.css-1ozj3um ul{margin:3.15rem 0rem;}}.css-1ozj3um ul >li{margin:0rem 0rem 1.125rem 0rem;padding:0rem 0rem 0rem 1.5625rem;position:relative;}@media (min-width:768px){.css-1ozj3um ul >li{margin:0rem 0rem 1.625rem 0rem;padding:0rem 0rem 0rem 1.875rem;}}.css-1ozj3um ul >li::before{content:"";position:absolute;top:0.75rem;left:0;width:0.9375rem;height:2px;background:#080808;}@media (min-width:768px){.css-1ozj3um ul >li::before{top:1rem;width:1.25rem;}}.css-1ozj3um ul >li:last-of-type{margin-bottom:0;}.css-1ozj3um table{width:100%;font-size:1.125rem;padding:0rem 1.875rem;margin-bottom:3.125rem;border-collapse:collapse;}@media (min-width:768px){.css-1ozj3um table{border:1px solid #F5F5F5;}}.css-1ozj3um table tr{border-bottom:1px solid #F5F5F5;}.css-1ozj3um table tr:first-of-type{border-bottom:3px solid #F5F5F5;}.css-1ozj3um table tr:last-of-type{border-bottom:none;}.css-1ozj3um th{padding:0.625rem;text-align:center;color:#666666;}.css-1ozj3um td{padding:0.625rem;text-align:center;min-width:9.375rem;}.css-1ozj3um tf{padding:0.625rem;text-align:center;}</style><article class="articleHead_lead css-1ozj3um"><style data-emotion="css 13ddpk0">.css-13ddpk0{color:#080808;}</style><p class="css-13ddpk0">Dječaka oko kojeg se čvrsto omotala zmija iz bazena je izvukao djed dok se otac borio s pitonom da ga odmota</p></article><style data-emotion="css 1l6r58l">.css-1l6r58l .meta_info{display:grid;}@media (min-width:768px){.css-1l6r58l .meta_info{grid-template-columns:auto 1fr;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-1l6r58l .meta_info_items{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:0.875rem;margin-right:0.5625rem;margin-bottom:20px;padding-bottom:0.625rem;}@media (min-width:768px){.css-1l6r58l .meta_info_items{margin-bottom:10px;font-size:1.125rem;}}.css-1l6r58l .meta_info_items_bold{font-weight:700;margin-left:0.5625rem;color:#080808;}.css-1l6r58l .meta_info_items::after{position:absolute;content:"";padding-top:1.25rem;border-bottom:3px solid #E3000B;left:0;bottom:0;width:4.0625rem;display:inline-block;}@media (min-width:768px){.css-1l6r58l .meta_info_items::after{padding-top:0.625rem;}}.css-1l6r58l .meta_tags{margin:1.375rem 0rem;}@media (min-width:768px){.css-1l6r58l .meta_tags{margin:1.875rem 0rem;grid-column:1/3;-webkit-order:3;-ms-flex-order:3;order:3;}}</style><div class="articleHead_meta css-1l6r58l"><div class="meta_info"><div class="meta_info_items">25.11.2022. u 11:59<span class="meta_info_items_bold">/ </span><a class="meta_info_items_bold" hrefLang="hr" title="Danas.hr" aria-label="Danas.hr" href="/autori/danas-hr/stranica-1">Danas.hr</a></div><style data-emotion="css 199t0x4">.css-199t0x4{white-space:nowrap;}@media (min-width:768px){.css-199t0x4{margin-left:auto;}}.css-199t0x4 .socialShare_item{display:inline;margin-right:0.3125rem;}</style><ul class="css-199t0x4"><style data-emotion="css 11g7xbp">.css-11g7xbp{display:inline;position:relative;}.css-11g7xbp .shareButton_popUp{position:relative;margin-left:auto;margin-right:auto;}.css-11g7xbp .shareButton_popUp_wrapper{padding:0.3125rem 0.5rem;color:#FFFFFF;background:#080808;border-radius:0.25rem;position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);bottom:calc(-100% - 0.9375rem);font-size:0.75rem;}.css-11g7xbp .shareButton_popUp_wrapper:after{content:"";width:0;height:0;position:absolute;top:-0.625rem;border-style:solid;border-width:0rem 0.625rem 0.625rem 0.625rem;border-color:transparent transparent #080808 transparent;}@media (min-width:768px){.css-11g7xbp .shareButton_popUp_wrapper{bottom:calc(-100% - 0.625rem);}}</style><li class="css-11g7xbp"><style data-emotion="css 1ydwtov">.css-1ydwtov{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}.css-1ydwtov a,.css-1ydwtov button{margin-right:0.3125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:opacity;}.css-1ydwtov a:hover,.css-1ydwtov button:hover{opacity:0.8;}.css-1ydwtov svg{width:1.75rem;height:1.75rem;background-color:#1777f2;color:#FFFFFF;}</style><div class="css-1ydwtov"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Facebook" aria-label="Facebook" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M16.9476 14.932l.4407-2.8737h-2.7572v-1.8641c0-.7862.3852-1.5534 1.6202-1.5534h1.2536V6.1942S16.3672 6 15.2794 6c-2.2709 0-3.7551 1.3763-3.7551 3.868v2.1903H9v2.8737h2.5243v6.9472a10.0461 10.0461 0 003.1068 0V14.932h2.3165z"></path></svg></span></a></div></li><li class="css-11g7xbp"><style data-emotion="css 1lzvnoz">.css-1lzvnoz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}.css-1lzvnoz a,.css-1lzvnoz button{margin-right:0.3125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:opacity;}.css-1lzvnoz a:hover,.css-1lzvnoz button:hover{opacity:0.8;}.css-1lzvnoz svg{width:1.75rem;height:1.75rem;background-color:#55acee;color:#FFFFFF;}</style><div class="css-1lzvnoz"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Twitter" aria-label="Twitter" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M20.36 10.236c.01.141.01.282.01.425 0 4.337-3.301 9.339-9.339 9.339v-.003A9.292 9.292 0 016 18.526a6.591 6.591 0 004.858-1.36 3.286 3.286 0 01-3.067-2.28c.492.095 1 .075 1.482-.056a3.283 3.283 0 01-2.633-3.218v-.041c.456.254.967.395 1.49.41A3.287 3.287 0 017.114 7.6a9.316 9.316 0 006.765 3.429 3.284 3.284 0 015.593-2.994 6.587 6.587 0 002.085-.797 3.295 3.295 0 01-1.443 1.816 6.527 6.527 0 001.885-.517 6.666 6.666 0 01-1.638 1.7z"></path></svg></span></a></div></li><li class="css-11g7xbp"><style data-emotion="css l6v8lr">.css-l6v8lr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}.css-l6v8lr a,.css-l6v8lr button{margin-right:0.3125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:opacity;}.css-l6v8lr a:hover,.css-l6v8lr button:hover{opacity:0.8;}.css-l6v8lr svg{width:1.75rem;height:1.75rem;background-color:#675ca8;color:#FFFFFF;}</style><div class="css-l6v8lr"><a href="viber://forward?text=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Viber" aria-label="Viber" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M21.837 16.114c.52-4.384-.25-7.15-1.641-8.403-2.244-2.138-9.824-2.454-12.509.096-1.205 1.247-1.63 3.077-1.677 5.344-.046 2.267-.101 6.513 3.856 7.665h.003l-.003 1.76s-.027.712.428.855c.52.17.756-.162 2.376-2.096 2.708.235 4.788-.303 5.025-.382.547-.183 3.641-.593 4.142-4.84zm-8.9 3.983s-1.714 2.137-2.247 2.692c-.175.18-.366.164-.363-.194 0-.235.013-2.92.013-2.92-3.355-.962-3.157-4.578-3.12-6.47.035-1.892.382-3.442 1.403-4.486 2.355-2.208 9-1.714 10.694-.123 2.07 1.835 1.333 7.019 1.337 7.195-.425 3.545-2.933 3.77-3.394 3.923-.197.066-2.026.536-4.323.383z"></path><path fill="#fff" d="M13.885 9.135c-.28 0-.28.436 0 .44 2.173.016 3.962 1.53 3.981 4.308 0 .293.43.29.426-.003-.024-2.993-1.978-4.729-4.407-4.745z"></path><path fill="#fff" d="M16.743 13.423c-.007.29.422.303.425.01.036-1.65-.982-3.01-2.894-3.153-.28-.02-.309.42-.03.44 1.659.126 2.532 1.258 2.499 2.703zM16.285 15.3c-.36-.208-.726-.079-.877.126l-.316.41c-.16.207-.461.18-.461.18-2.192-.58-2.779-2.874-2.779-2.874s-.026-.31.174-.477l.396-.327c.198-.157.323-.536.121-.907-.538-.973-.9-1.308-1.083-1.565-.194-.243-.485-.297-.787-.133h-.007c-.629.367-1.317 1.056-1.097 1.765.376.748 1.067 3.131 3.269 4.932 1.035.852 2.673 1.724 3.368 1.926l.006.01c.686.228 1.352-.487 1.707-1.135v-.005c.158-.314.106-.61-.125-.805-.408-.398-1.025-.838-1.51-1.121z"></path><path fill="#fff" d="M14.574 11.903c.699.041 1.038.406 1.074 1.156.013.293.439.273.426-.02-.047-.98-.558-1.525-1.477-1.576-.28-.016-.306.424-.023.44z"></path></svg></span></a></div></li><li class="css-11g7xbp"><style data-emotion="css rw6ctc">.css-rw6ctc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}.css-rw6ctc a,.css-rw6ctc button{margin-right:0.3125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:opacity;}.css-rw6ctc a:hover,.css-rw6ctc button:hover{opacity:0.8;}.css-rw6ctc svg{width:1.75rem;height:1.75rem;background-color:#25d366;color:#FFFFFF;}</style><div class="css-rw6ctc"><a href="whatsapp://send?text=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Whatsapp" aria-label="Whatsapp" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" fill-rule="evenodd" d="M19.669 8.336A7.915 7.915 0 0014.033 6c-4.39 0-7.964 3.574-7.966 7.966 0 1.404.366 2.775 1.063 3.983L6 22.077l4.223-1.108a7.958 7.958 0 003.807.97h.004c4.39 0 7.964-3.574 7.966-7.967 0-2.128-.827-4.13-2.331-5.636zm-5.636 12.257h-.002a6.613 6.613 0 01-3.37-.923l-.242-.143-2.506.657.669-2.443-.158-.25a6.605 6.605 0 01-1.012-3.525 6.631 6.631 0 016.624-6.62c1.769 0 3.431.69 4.681 1.941a6.582 6.582 0 011.938 4.685c-.002 3.65-2.972 6.621-6.622 6.621zm3.633-4.959c-.2-.1-1.178-.58-1.36-.647-.183-.067-.316-.1-.449.1-.132.198-.514.647-.63.78-.116.132-.232.15-.431.05-.2-.1-.84-.31-1.6-.989-.593-.527-.992-1.18-1.108-1.378-.116-.2-.001-.297.087-.407.215-.267.431-.548.498-.68.066-.133.033-.25-.017-.35-.05-.099-.448-1.079-.614-1.477-.161-.388-.325-.336-.448-.342a7.936 7.936 0 00-.381-.007.731.731 0 00-.53.25c-.183.198-.698.68-.698 1.66 0 .98.714 1.926.813 2.059.1.133 1.404 2.143 3.4 3.006.476.205.846.327 1.136.419.476.151.91.13 1.253.079.383-.057 1.178-.482 1.344-.947.166-.465.166-.863.116-.946-.05-.083-.183-.133-.381-.233z" clip-rule="evenodd"></path></svg></span></a></div></li><li class="css-11g7xbp"><style data-emotion="css 13hy8jb">.css-13hy8jb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}.css-13hy8jb a,.css-13hy8jb button{margin-right:0.3125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:opacity;}.css-13hy8jb a:hover,.css-13hy8jb button:hover{opacity:0.8;}.css-13hy8jb svg{width:1.75rem;height:1.75rem;background-color:#3A3A3A;color:#FFFFFF;}</style><div class="css-13hy8jb"><button title="Kopiraj link" aria-label="Kopiraj link" type="button"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><g transform="matrix(.63999 0 0 .63999 9.5201 9.5201)" fill="currentColor" stroke-width="1.7857"><path d="m13.518-5.5c-1.5975 0-3.0998 0.62258-4.2297 1.7525l-4.6584 4.6584c0.35604-0.049696 0.71171-0.10368 1.0756-0.10368 1.0034 0 1.9867 0.19495 2.8906 0.55639l2.9017-2.9017c0.54016-0.53941 1.2573-0.83696 2.0202-0.83696 1.5755 0 2.8573 1.2817 2.8573 2.8572 0 0.76296-0.29768 1.4801-0.83696 2.0202l-5.2231 5.2231c-1.0803 1.0788-2.9602 1.0796-4.0405 7.679e-4l-2.2079 2.211c1.1292 1.1284 2.6314 1.7502 4.2282 1.7502 1.5976 0 3.0998-0.62257 4.2298-1.7525l5.223-5.2231c1.13-1.1299 1.7525-2.6322 1.7525-4.2297 0-3.2989-2.6834-5.9822-5.9823-5.9822z"></path><path d="m5.3767 12.664-2.8742 2.8741c-0.54016 0.53946-1.2573 0.83696-2.0203 0.83696-1.5755 0-2.8572-1.2816-2.8572-2.8571 0-0.76286 0.29754-1.4801 0.83696-2.0202l5.2231-5.2231c1.0803-1.0788 2.9602-1.0796 4.0405-7.679e-4l2.2079-2.211c-2.2591-2.2568-6.1981-2.2575-8.4579 0.00229l-5.2231 5.2231c-1.1299 1.1299-1.7525 2.6321-1.7525 4.2297 0 3.2989 2.6833 5.9821 5.9822 5.9821 1.5976 0 3.0998-0.6225 4.2297-1.7525l4.5966-4.5966c-0.33561 0.04518-0.66946 0.09911-1.0139 0.09911-1.0189 0-2.0057-0.20357-2.9179-0.58607z"></path></g></svg></span></button></div></li></ul></div></div></div></div><style data-emotion="css mgdc7z">.css-mgdc7z{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:0 0 26.25rem;-ms-flex:0 0 26.25rem;flex:0 0 26.25rem;display:none;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:stretch;-ms-flex-pack:stretch;-webkit-justify-content:stretch;justify-content:stretch;padding-left:0rem;padding-right:0rem;max-width:26.25rem;}@media screen and (min-width: 0){.css-mgdc7z{display:none;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 360px){.css-mgdc7z{display:none;padding-left:0rem;padding-right:0rem;}}@media screen and (min-width: 768px){.css-mgdc7z{display:none;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-mgdc7z{display:block;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-mgdc7z{display:block;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="css-mgdc7z"><div id="desktopScaleDown" class="Sidebar_aside"><style data-emotion="css 19jm2vs">.css-19jm2vs{position:relative;margin-bottom:1.25rem;}@media (min-width:768px){.css-19jm2vs{padding:0.9375rem;}}.css-19jm2vs .netCardsBlock_inner{position:relative;background-color:#F6F6F6;}.css-19jm2vs .netCardsBlock_list{display:grid;grid-column-gap:0.9375rem;grid-row-gap:1.25rem;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-19jm2vs .netCardsBlock_list{margin-top:0.625rem;grid-template-columns:1fr;grid-column-gap:1.875rem;grid-row-gap:0rem;grid-template-areas:"a" "b" "c" "d" "e" "f";}}.css-19jm2vs .netCardsBlock_list .cardContent_titleWrapper{padding:0.625rem 0rem;}@media (max-width:767.95px){.css-19jm2vs .sectionTitle_wrapper{margin-bottom:1.25rem;}}.css-19jm2vs .netCardsBlock_item:nth-of-type(1){grid-area:a;}.css-19jm2vs .netCardsBlock_item:nth-of-type(2){grid-area:b;}.css-19jm2vs .netCardsBlock_item:nth-of-type(3){grid-area:c;}.css-19jm2vs .netCardsBlock_item:nth-of-type(4){grid-area:d;}.css-19jm2vs .netCardsBlock_item:nth-of-type(5){grid-area:e;}.css-19jm2vs .netCardsBlock_item:nth-of-type(6){grid-area:f;}</style><section class="css-19jm2vs"><div class="netCardsBlock_inner"><style data-emotion="css 1eto04v">.css-1eto04v{width:100%;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1eto04v .subtitle{font-family:din-2014,ArialToDin2014,sans-serif;font-weight:300;line-height:1.7;}@media (min-width:768px){.css-1eto04v .subtitle{font-size:1.5rem;}}.css-1eto04v .title{position:relative;color:#E3000B;text-transform:uppercase;margin-bottom:10px;margin-top:5px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:1.5rem;font-weight:800;}.css-1eto04v .title::after{content:"";height:1px;background-color:#F5F5F5;width:100%;margin-left:20px;-webkit-flex:1 1 0%;-ms-flex:1 1 0%;flex:1 1 0%;}.css-1eto04v .title span{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.css-1eto04v .title .titleContent{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-self:self-start;-ms-flex-item-align:self-start;align-self:self-start;}@media (min-width:768px){.css-1eto04v .title{font-size:1.875rem;}}.css-1eto04v .lead>p{margin-bottom:0;}.css-1eto04v .tagSymbol{color:#080808;}.css-1eto04v .archiveTitle{color:#080808;}</style><div class="css-1eto04v"><h2 class="title"><span class="titleContent">Najčitanije</span></h2></div><div class="netCardsBlock_list"><div class="netCardsBlock_item"><style data-emotion="css 18ewmci">.css-18ewmci{width:100%;position:relative;line-height:1.3;}.css-18ewmci .cardInner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;color:#080808;border:none;}.css-18ewmci .cardInner:hover{border:none;}.css-18ewmci .cardImage{position:relative;}.css-18ewmci .cardImage img{margin:0;height:100%;width:100%;position:absolute;object-fit:cover;}.css-18ewmci .contentMarker_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}.css-18ewmci .cardContent_titleWrapper{z-index:1;line-height:1.2;padding:0.625rem 0rem;}@media screen and (min-width: 0){.css-18ewmci .cardContent_titleWrapper{padding:0.625rem 0rem;}}@media screen and (min-width: 22.5em){.css-18ewmci .cardContent_titleWrapper{padding:0.625rem 0rem;}}@media screen and (min-width: 48em){.css-18ewmci .cardContent_titleWrapper{padding:1.25rem 0rem;}}@media screen and (min-width: 64em){.css-18ewmci .cardContent_titleWrapper{padding:1.25rem 0rem;}}@media screen and (min-width: 80em){.css-18ewmci .cardContent_titleWrapper{padding:1.25rem 0rem;}}.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}@media screen and (min-width: 0){.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}}@media screen and (min-width: 22.5em){.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}}@media screen and (min-width: 48em){.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}@media screen and (min-width: 64em){.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}@media screen and (min-width: 80em){.css-18ewmci .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1rem;}@media screen and (min-width: 0){.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1rem;}}@media screen and (min-width: 22.5em){.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1rem;}}@media screen and (min-width: 48em){.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}@media screen and (min-width: 64em){.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}@media screen and (min-width: 80em){.css-18ewmci .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}.css-18ewmci .cardContent_subtitle{color:#E3000B;font-family:din-2014,ArialToDin2014,sans-serif;font-weight:800;text-transform:uppercase;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color;margin-bottom:0.25rem;}@media screen and (min-width: 0){.css-18ewmci .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 22.5em){.css-18ewmci .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 48em){.css-18ewmci .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 64em){.css-18ewmci .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 80em){.css-18ewmci .cardContent_subtitle{margin-bottom:0.375rem;}}.css-18ewmci .cardContent_title{color:#080808;font-weight:700;display:inline;font-size:inherit;}.css-18ewmci .cardContent_lead{margin-top:0.625rem;}@media (max-width:767.95px){.css-18ewmci .cardContent_lead{display:none;}}.css-18ewmci .cardContent_lead p{font-size:1rem;line-height:1.4;overflow:hidden;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;}.css-18ewmci .cardContent_date{color:#b0b1b0;font-size:1.125rem;}.css-18ewmci:hover .cardContent_label{color:#080808;}.css-18ewmci:hover .cardContent_subtitle{color:#080808;}.css-18ewmci .media_ribbon{position:absolute;top:0.625rem;}@media (min-width:768px){.css-18ewmci .media_ribbon{top:0.9375rem;}}</style><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Hrvatski proizvod hit u svijetu: plišana Gospa kao nastavak popularne biblijske igre &#x27;Na putu s Marijom, majkom Isusovom&#x27;" aria-label="Hrvatski proizvod hit u svijetu: plišana Gospa kao nastavak popularne biblijske igre &#x27;Na putu s Marijom, majkom Isusovom&#x27;" href="/zanimljivosti/hrvatski-proizvod-hit-u-svijetu-plisana-gospa-kao-nastavak-popularne-biblijske-igre-na-putu-s-marijom-majkom-isusovom-9dd33a84-b9f0-11ec-b404-0242ac12005b"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=l1va0eoo 1280w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=l1va0eoo 1024w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=l1va0eoo 768w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1va0eoo 480w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=l1va0eoo 360w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=l1va0eoo 100w" type="image/webp" sizes="(min-width: 768px) calc(350px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=l1va0eoo 1280w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=l1va0eoo 1024w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=l1va0eoo 768w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=l1va0eoo 480w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=l1va0eoo 360w,https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=l1va0eoo 100w" type="image/jpeg" sizes="(min-width: 768px) calc(350px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/05495ec8-8f1c-11ec-b918-0242ac120021/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1va0eoo" alt="Image" loading="lazy" height="150" width="350"/></picture></div><div class="contentMarker_wrapper"><style data-emotion="css haqqth">.css-haqqth{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#E3000B;color:#FFFFFF;width:1.875rem;height:1.875rem;font-size:1.875rem;}@media screen and (min-width: 0){.css-haqqth{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 22.5em){.css-haqqth{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 48em){.css-haqqth{width:2.5rem;height:2.5rem;font-size:2.5rem;}}@media screen and (min-width: 64em){.css-haqqth{width:2.5rem;height:2.5rem;font-size:2.5rem;}}@media screen and (min-width: 80em){.css-haqqth{width:2.5rem;height:2.5rem;font-size:2.5rem;}}.css-haqqth svg path{fill:currentColor;}</style><button class="css-haqqth" aria-label="VideoIcon" id="article_card_content_marker"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 40 40" color="text.default" aria-hidden="true"><path d="m28 19.5-14.25 8.227V11.273L28 19.5Z" fill="#fff"></path></svg></span></button></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">ideja zagrepčana</div><h2 class="cardContent_title" id="article_card_title">Hrvatski proizvod hit u svijetu: plišana Gospa kao nastavak popularne biblijske igre 'Na putu s Marijom, majkom Isusovom'</h2></div></div></a></div></div><div class="netCardsBlock_item"><style data-emotion="css 1aj82y0">.css-1aj82y0{width:100%;margin-bottom:-1px;border-top:1px solid #EAEAEA;border-bottom:1px solid #EAEAEA;position:relative;line-height:1.3;}.css-1aj82y0 .cardInner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;color:#080808;border:none;}.css-1aj82y0 .cardInner:hover{border:none;}.css-1aj82y0 .cardImage{position:relative;}.css-1aj82y0 .cardImage img{margin:0;height:100%;width:100%;position:absolute;object-fit:cover;}.css-1aj82y0 .contentMarker_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}.css-1aj82y0 .cardContent_titleWrapper{z-index:1;line-height:1.2;padding:0.625rem 0rem;}@media screen and (min-width: 0){.css-1aj82y0 .cardContent_titleWrapper{padding:0.625rem 0rem;}}@media screen and (min-width: 22.5em){.css-1aj82y0 .cardContent_titleWrapper{padding:0.625rem 0rem;}}@media screen and (min-width: 48em){.css-1aj82y0 .cardContent_titleWrapper{padding:1.25rem 0rem;}}@media screen and (min-width: 64em){.css-1aj82y0 .cardContent_titleWrapper{padding:1.25rem 0rem;}}@media screen and (min-width: 80em){.css-1aj82y0 .cardContent_titleWrapper{padding:1.25rem 0rem;}}.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}@media screen and (min-width: 0){.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}}@media screen and (min-width: 22.5em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1rem;}}@media screen and (min-width: 48em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}@media screen and (min-width: 64em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}@media screen and (min-width: 80em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_subtitle{font-size:1.125rem;}}.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1rem;}@media screen and (min-width: 0){.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1rem;}}@media screen and (min-width: 22.5em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1rem;}}@media screen and (min-width: 48em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}@media screen and (min-width: 64em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}@media screen and (min-width: 80em){.css-1aj82y0 .cardContent_titleWrapper .cardContent_title{font-size:1.25rem;}}.css-1aj82y0 .cardContent_subtitle{color:#E3000B;font-family:din-2014,ArialToDin2014,sans-serif;font-weight:800;text-transform:uppercase;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color;margin-bottom:0.25rem;}@media screen and (min-width: 0){.css-1aj82y0 .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 22.5em){.css-1aj82y0 .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 48em){.css-1aj82y0 .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 64em){.css-1aj82y0 .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 80em){.css-1aj82y0 .cardContent_subtitle{margin-bottom:0.375rem;}}.css-1aj82y0 .cardContent_title{color:#080808;font-weight:700;display:inline;font-size:inherit;}.css-1aj82y0 .cardContent_lead{margin-top:0.625rem;}@media (max-width:767.95px){.css-1aj82y0 .cardContent_lead{display:none;}}.css-1aj82y0 .cardContent_lead p{font-size:1rem;line-height:1.4;overflow:hidden;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;}.css-1aj82y0 .cardContent_date{color:#b0b1b0;font-size:1.125rem;}.css-1aj82y0:hover .cardContent_label{color:#080808;}.css-1aj82y0:hover .cardContent_subtitle{color:#080808;}.css-1aj82y0 .media_ribbon{position:absolute;top:0.625rem;}@media (min-width:768px){.css-1aj82y0 .media_ribbon{top:0.9375rem;}}</style><div id="article_card_wrapper" class="articleCard css-1aj82y0"><a class="cardInner" hrefLang="hr" title="Hrvatska tvrtka Stype osvojila zlatni kipić Emmy: Sve je počelo od diplomskog rada" aria-label="Hrvatska tvrtka Stype osvojila zlatni kipić Emmy: Sve je počelo od diplomskog rada" href="/zanimljivosti/hrvatska-tvrtka-stype-osvojila-zlatni-kipic-emmy-sve-je-pocelo-od-diplomskog-rada-b4dc74e8-433e-11ed-87a7-12f4d81d63ac"><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">OD COACHELLE DO SUPER BOWLA </div><h2 class="cardContent_title" id="article_card_title">Hrvatska tvrtka Stype osvojila zlatni kipić Emmy: Sve je počelo od diplomskog rada</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-1aj82y0"><a class="cardInner" hrefLang="hr" title="Istraživači razočarani: Otvorili 2000 godina stari sarkofag, a onom što su pronašli nisu se nadali" aria-label="Istraživači razočarani: Otvorili 2000 godina stari sarkofag, a onom što su pronašli nisu se nadali" href="/zanimljivosti/istrazivaci-razocarani-otvorili-2000-godina-stari-sarkofag-a-onom-sto-su-pronasli-nisu-se-nadali-7e794c36-b9f1-11ec-8969-0242ac120036"><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">Staro proročanstvo</div><h2 class="cardContent_title" id="article_card_title">Istraživači razočarani: Otvorili 2000 godina stari sarkofag, a onom što su pronašli nisu se nadali</h2></div></div></a></div></div></div></div></section></div></div></div><div class="intextAdIgnore css-vm9evx"><style data-emotion="css 14k502q">.css-14k502q{position:relative;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:250px;margin-top:1.5625rem;margin-bottom:1.875rem;}@media (min-width:768px){.css-14k502q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-height:250px;}}.css-14k502q .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-14k502q .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-14k502q .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);display:none;}@media (max-width:767.95px){.css-14k502q .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-14k502q .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-14k502q .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-14k502q .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:250px;}@media (min-width:768px){.css-14k502q .Slot_container .adunitContainer{min-height:250px;}}</style><div class="css-14k502q"><div class="Slot_content" id="slot_content_undefined"><style data-emotion="css 13d6qi3">.css-13d6qi3{min-height:1.875rem;width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;overflow:hidden;background-color:#F0F0F0;}.css-13d6qi3 .Placeholder_container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:1.25rem;}.css-13d6qi3 .Placeholder_logo{max-width:15.625rem;}@media (min-width:768px){.css-13d6qi3 .Placeholder_logo{max-width:auto;}}</style><div class="Slot_placeholder mobile desktop css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div></div><style data-emotion="css 5zxli6">.css-5zxli6{box-sizing:border-box;margin:0;min-width:0;width:100%;-webkit-align-items:strech;-webkit-box-align:strech;-ms-flex-align:strech;align-items:strech;max-width:73.125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-5zxli6 deepDownLow{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-5zxli6 body{width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:100% 100% 100% 100% 46.875rem 46.875rem;}.css-5zxli6 aside{width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;max-width:26.25rem;display:none;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;min-width:300px;}@media screen and (min-width: 0){.css-5zxli6 aside{padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 360px){.css-5zxli6 aside{padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 768px){.css-5zxli6 aside{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 1024px){.css-5zxli6 aside{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:block;}}@media screen and (min-width: 1280px){.css-5zxli6 aside{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:block;}}</style><div class="css-5zxli6"><style data-emotion="css 9d95ql">.css-9d95ql{box-sizing:border-box;margin:0;min-width:0;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:100% 100% 100% 100% 46.875rem 46.875rem;}</style><div class="css-9d95ql"><style data-emotion="css 1kf28sw">.css-1kf28sw{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-left:0.9375rem;padding-right:0.9375rem;max-width:100% 100% 100% 100% 46.875rem 46.875rem;}@media screen and (min-width: 0){.css-1kf28sw{padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 360px){.css-1kf28sw{padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 768px){.css-1kf28sw{padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-1kf28sw{padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-1kf28sw{padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="css-1kf28sw"><style data-emotion="css atgj7f">.css-atgj7f .articleContent h1{margin:0rem 0rem 1.875rem 0rem;}.css-atgj7f .articleContent>*+h1{margin-top:2.5rem;}.css-atgj7f .articleContent h2{margin:0rem 0rem 1.875rem 0rem;}.css-atgj7f .articleContent>*+h2{margin-top:2.5rem;}.css-atgj7f .articleContent h3{margin:0rem 0rem 1.25rem 0rem;}.css-atgj7f .articleContent>*+h3{margin-top:2.5rem;}.css-atgj7f .articleContent h4{margin:0rem 0rem 1.25rem 0rem;}.css-atgj7f .articleContent>*+h4{margin-top:2rem;}.css-atgj7f .articleContent h5,.css-atgj7f .articleContent h6{margin:0rem 0rem 0.25rem 0rem;}.css-atgj7f .articleContent>*+h5,.css-atgj7f .articleContent >*+h6{margin-top:1.25rem;}.css-atgj7f .articleContent img{margin:0.625rem 0rem;width:100%;max-width:100%;height:auto;}@media (min-width:768px){.css-atgj7f .articleContent img{margin:2.625rem 0rem;}}.css-atgj7f .articleContent p{margin-bottom:1.25rem;}@media (min-width:768px){.css-atgj7f .articleContent p{margin-bottom:1.5625rem;}}.css-atgj7f .articleContent a{color:#E3000B;-webkit-text-decoration:underline;text-decoration:underline;}.css-atgj7f .articleContent a:visited{color:#ED2222;border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;}.css-atgj7f .articleContent a:hover{color:#E3000B;-webkit-text-decoration:none;text-decoration:none;}.css-atgj7f .articleContent a:active{color:#D90000;-webkit-text-decoration:none;text-decoration:none;}.css-atgj7f .articleContent ol{margin:1.875rem 0rem;counter-reset:ol-list-counter;}@media (min-width:768px){.css-atgj7f .articleContent ol{margin:2.8125rem 0rem;}}.css-atgj7f .articleContent ol >li{counter-increment:ol-list-counter;margin:0rem 0rem 1.125rem 0rem;padding:0rem 0rem 0rem 1.875rem;}@media (min-width:768px){.css-atgj7f .articleContent ol >li{margin:0rem 0rem 1.625rem 0rem;}}.css-atgj7f .articleContent ol >li::before{content:counter(ol-list-counter) ".";display:block;position:relative;max-width:0;max-height:0;left:-1.875rem;}.css-atgj7f .articleContent ol >li ul li::before{content:"";}.css-atgj7f .articleContent ol >li ul,.css-atgj7f .articleContent ol >li ol{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;counter-reset:ol-list-counter;}.css-atgj7f .articleContent ol >li:last-of-type{margin-bottom:0;}.css-atgj7f .articleContent ul{margin:1.875rem 0rem;}@media (min-width:768px){.css-atgj7f .articleContent ul{margin:2.8125rem 0rem;}}.css-atgj7f .articleContent ul >li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;position:relative;margin:0rem 0rem 1.125rem 0rem;padding-left:1.875rem;}@media (min-width:768px){.css-atgj7f .articleContent ul >li{margin:0rem 0rem 1.625rem 0rem;padding-left:3.125rem;}}.css-atgj7f .articleContent ul >li::before{content:"";position:absolute;top:0.625rem;left:0;margin-right:0.9375rem;width:1.25rem;height:2px;}@media (min-width:768px){.css-atgj7f .articleContent ul >li::before{top:0.875rem;width:2.1875rem;}}.css-atgj7f .articleContent ul >li ul,.css-atgj7f .articleContent ul >li ol{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.css-atgj7f .articleContent ul >li:last-of-type{margin-bottom:0;}</style><article class="article-body css-atgj7f"><article class="article-body css-1ozj3um"><p class="css-13ddpk0">Petogodišnjeg dječaka u Australiji piton od tri metra ugrizao je i odvukao u bazen, no srećom sve su na vrijeme vidjeli njegov otac i djed koji su ga spasili iz smrtonosnog zagrljaja gigantske zmije.</p><p class="css-13ddpk0">Beau Blake je uživao u kupanju kod kuće u Byron Bayu u Novom Južnom Walesu kada ga je udav od tri metra napao i odvukao u bazen. Dječaka oko kojeg se čvrsto omotala zmija iz bazena je izvukao djed dok se otac borio s pitonom da ga odmota, piše <a target="_blank" href="https://www.bbc.com/news/world-australia-63699886">BBC</a>.</p><p class="css-13ddpk0">Beau se srećom izvukao samo s manjim ozljedama.</p><p class="css-13ddpk0">&quot;Jednom kada smo očistili krv i rekli mu da neće umrijeti jer to nije bila otrovna zmija… zapravo je bio prilično dobar&quot;, rekao je njegov otac Ben za radio stanicu 3AW u Melbourneu u petak o incidentu koji dogodilo dan ranije.</p> <style data-emotion="css kzx6ef">.css-kzx6ef{position:relative;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:280px;margin-top:1.5625rem;margin-bottom:1.875rem;}@media (min-width:768px){.css-kzx6ef{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-height:280px;}}.css-kzx6ef .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-kzx6ef .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-kzx6ef .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);max-width:700px;display:none;}@media (max-width:767.95px){.css-kzx6ef .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-kzx6ef .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-kzx6ef .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-kzx6ef .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:250px;}@media (min-width:768px){.css-kzx6ef .Slot_container .adunitContainer{min-height:250px;}}</style><div class="css-kzx6ef"><span class="Slot_title">Tekst se nastavlja ispod oglasa</span><div class="Slot_content" id="slot_content_undefined"><div class="Slot_placeholder mobile desktop css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div> <p class="css-13ddpk0">&quot;Beau je samo hodao oko ruba bazena… i vjerujem da je piton samo čekao da dođe žrtva… a Beau je to bio. Vidio sam veliku crnu sjenu kako izlazi iz grma i prije nego što su pali u bazen, već je zmija bila potpuno omotana oko njegove noge,&quot; ispričao je djed.</p> <div></div> <p class="css-13ddpk0">Pitona su pustili natrag u prirodu i zaključili: &quot;To je život u Australiji.&quot;</p> <style data-emotion="css vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div class="css-vurnku"><div id="desktopScaleDown"><style data-emotion="css 1af7iso">.css-1af7iso{position:relative;margin-bottom:1.25rem;}.css-1af7iso .JustBeingRead_inner{position:relative;background-color:#F6F6F6;}.css-1af7iso .JustBeingRead_list{padding:1.25rem;display:grid;grid-template-columns:1fr;grid-column-gap:0.9375rem;grid-row-gap:1.25rem;grid-template-areas:"a" "b" "c";-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-1af7iso .JustBeingRead_list{padding:1.875rem;grid-template-columns:1fr 1fr 1fr;grid-column-gap:1.875rem;grid-row-gap:1.875rem;grid-template-areas:"a b c";}}@media (max-width:767.95px){.css-1af7iso .sectionTitle_wrapper{margin-bottom:1.25rem;}}.css-1af7iso .JustBeingRead_item:nth-of-type(1){grid-area:a;}.css-1af7iso .JustBeingRead_item:nth-of-type(2){grid-area:b;}.css-1af7iso .JustBeingRead_item:nth-of-type(3){grid-area:c;}.css-1af7iso .JustBeingRead_item:nth-of-type(4){grid-area:d;}.css-1af7iso .JustBeingRead_item:nth-of-type(5){grid-area:e;}.css-1af7iso .JustBeingRead_item:nth-of-type(6){grid-area:f;}.css-1af7iso .JustBeingRead_item .cardInner{-webkit-text-decoration:none;text-decoration:none;}</style><section class="css-1af7iso"><div class="JustBeingRead_inner"><style data-emotion="css 2idxgz">.css-2idxgz{width:100%;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2idxgz .subtitle{font-family:din-2014,ArialToDin2014,sans-serif;font-weight:300;line-height:1.7;}@media (min-width:768px){.css-2idxgz .subtitle{font-size:1.5rem;}}.css-2idxgz .title{position:relative;color:#080808;margin-bottom:10px;margin-top:5px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:1.375rem;}.css-2idxgz .title::after{content:"";height:1px;background-color:#F5F5F5;width:100%;margin-left:20px;-webkit-flex:1 1 0%;-ms-flex:1 1 0%;flex:1 1 0%;}.css-2idxgz .title span{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.css-2idxgz .title .titleContent{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-self:self-start;-ms-flex-item-align:self-start;align-self:self-start;}.css-2idxgz .lead>p{margin-bottom:0;}.css-2idxgz .tagSymbol{color:#080808;}.css-2idxgz .archiveTitle{color:#080808;}</style><div class="css-2idxgz"><h2 class="title"><span class="titleContent">Upravo se čita</span></h2></div><style data-emotion="css 102phmg">.css-102phmg{position:relative;width:100%;background-color:#EFEFEF;border-right:3px solid #E3000B;opacity:1;}@media (min-width:768px){.css-102phmg{width:100%;border-right:3px solid #E3000B;}}</style><div class="css-102phmg"><div class="JustBeingRead_list"><div class="JustBeingRead_item"><style data-emotion="css 13yeyut">.css-13yeyut{width:100%;position:relative;line-height:1.3;}.css-13yeyut .cardInner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;color:#080808;border:none;}.css-13yeyut .cardInner:hover{border:none;}.css-13yeyut .cardImage{position:relative;}.css-13yeyut .cardImage img{margin:0;height:100%;width:100%;position:absolute;object-fit:cover;}.css-13yeyut .contentMarker_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}.css-13yeyut .cardContent_titleWrapper{z-index:1;line-height:1.2;font-size:1rem;padding:0.625rem 0rem;}@media screen and (min-width: 0){.css-13yeyut .cardContent_titleWrapper{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 22.5em){.css-13yeyut .cardContent_titleWrapper{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 48em){.css-13yeyut .cardContent_titleWrapper{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 64em){.css-13yeyut .cardContent_titleWrapper{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 80em){.css-13yeyut .cardContent_titleWrapper{font-size:1rem;padding:0.625rem 0rem;}}.css-13yeyut .cardContent_subtitle{color:#E3000B;font-family:din-2014,ArialToDin2014,sans-serif;font-weight:800;text-transform:uppercase;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color;margin-bottom:0.25rem;}@media screen and (min-width: 0){.css-13yeyut .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 22.5em){.css-13yeyut .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 48em){.css-13yeyut .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 64em){.css-13yeyut .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 80em){.css-13yeyut .cardContent_subtitle{margin-bottom:0.375rem;}}.css-13yeyut .cardContent_title{color:#080808;font-weight:700;display:inline;font-size:inherit;}.css-13yeyut .cardContent_lead{margin-top:0.625rem;}@media (max-width:767.95px){.css-13yeyut .cardContent_lead{display:none;}}.css-13yeyut .cardContent_lead p{font-size:1rem;line-height:1.4;overflow:hidden;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;}.css-13yeyut .cardContent_date{color:#b0b1b0;font-size:1rem;padding:0.625rem 0rem;}@media screen and (min-width: 0){.css-13yeyut .cardContent_date{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 22.5em){.css-13yeyut .cardContent_date{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 48em){.css-13yeyut .cardContent_date{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 64em){.css-13yeyut .cardContent_date{font-size:1rem;padding:0.625rem 0rem;}}@media screen and (min-width: 80em){.css-13yeyut .cardContent_date{font-size:1rem;padding:0.625rem 0rem;}}.css-13yeyut:hover .cardContent_label{color:#080808;}.css-13yeyut:hover .cardContent_subtitle{color:#080808;}.css-13yeyut .media_ribbon{position:absolute;top:0.625rem;}@media (min-width:768px){.css-13yeyut .media_ribbon{top:0.9375rem;}}</style><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac &#x27;pocrvenio&#x27;" aria-label="Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac &#x27;pocrvenio&#x27;" href="/sport/rukomet/brutalan-nokaut-pogledajte-kako-je-nesudeni-hrvatski-reprezentativac-pocrvenio-297f811e-6c98-11ed-abbe-d67376c41038"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=law8otkg 1280w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=law8otkg 1024w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=law8otkg 768w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law8otkg 480w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=law8otkg 360w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=law8otkg 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=law8otkg 1280w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=law8otkg 1024w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=law8otkg 768w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=law8otkg 480w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=law8otkg 360w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=law8otkg 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law8otkg" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">U SRIDU</div><h2 class="cardContent_title" id="article_card_title">Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac 'pocrvenio'</h2></div></div></a></div></div><div class="JustBeingRead_item"><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata" aria-label="Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata" href="/rtl-direkt/demonizirali-ga-spominjali-rusi-i-amerikanci-a-sada-nas-spasava-lng-terminal-na-krku-od-blata-do-zlata-5becc2e0-6c40-11ed-94fc-be18334faa19"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=lavlm93s 1280w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=lavlm93s 1024w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=lavlm93s 768w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=lavlm93s 480w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=lavlm93s 360w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=lavlm93s 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=lavlm93s 1280w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=lavlm93s 1024w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=lavlm93s 768w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=lavlm93s 480w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=lavlm93s 360w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=lavlm93s 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=lavlm93s" alt="Image" loading="lazy" height="194" width="346"/></picture></div><div class="contentMarker_wrapper"><style data-emotion="css n62oik">.css-n62oik{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#E3000B;color:#FFFFFF;width:1.875rem;height:1.875rem;font-size:1.875rem;}@media screen and (min-width: 0){.css-n62oik{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 22.5em){.css-n62oik{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 48em){.css-n62oik{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 64em){.css-n62oik{width:1.875rem;height:1.875rem;font-size:1.875rem;}}@media screen and (min-width: 80em){.css-n62oik{width:1.875rem;height:1.875rem;font-size:1.875rem;}}.css-n62oik svg path{fill:currentColor;}</style><button class="css-n62oik" aria-label="VideoIcon" id="article_card_content_marker"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 40 40" color="text.default" aria-hidden="true"><path d="m28 19.5-14.25 8.227V11.273L28 19.5Z" fill="#fff"></path></svg></span></button></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">LNG from zero to hero</div><h2 class="cardContent_title" id="article_card_title">Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata</h2></div></div></a></div></div><div class="JustBeingRead_item"><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak" aria-label="Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak" href="/crna-kronika/teska-prometna-nesreca-u-vinkovcima-nije-se-zaustavio-na-pruzi-pa-na-njega-naletio-vlak-76415292-6c9e-11ed-80be-d67376c41038"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=law9q78w 1280w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=law9q78w 1024w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=law9q78w 768w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law9q78w 480w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=law9q78w 360w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=law9q78w 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=law9q78w 1280w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=law9q78w 1024w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=law9q78w 768w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=law9q78w 480w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=law9q78w 360w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=law9q78w 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law9q78w" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">DOBIT ĆE KAZNU</div><h2 class="cardContent_title" id="article_card_title">Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak</h2></div></div></a></div></div></div></div></div></section></div><div id="mobileScaleDown"><section class="css-1af7iso"><div class="JustBeingRead_inner"><div class="css-2idxgz"><h2 class="title"><span class="titleContent">Upravo se čita</span></h2></div><div class="css-102phmg"><div class="JustBeingRead_list"><div class="JustBeingRead_item"><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac &#x27;pocrvenio&#x27;" aria-label="Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac &#x27;pocrvenio&#x27;" href="/sport/rukomet/brutalan-nokaut-pogledajte-kako-je-nesudeni-hrvatski-reprezentativac-pocrvenio-297f811e-6c98-11ed-abbe-d67376c41038"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=law8otkg 1280w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=law8otkg 1024w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=law8otkg 768w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law8otkg 480w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=law8otkg 360w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=law8otkg 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=law8otkg 1280w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=law8otkg 1024w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=law8otkg 768w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=law8otkg 480w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=law8otkg 360w,https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=law8otkg 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/d082b768-6c9a-11ed-8d18-9ab308f3a03c/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law8otkg" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">U SRIDU</div><h2 class="cardContent_title" id="article_card_title">Brutalan nokaut: Pogledajte kako je nesuđeni hrvatski reprezentativac 'pocrvenio'</h2></div></div></a></div></div><div class="JustBeingRead_item"><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata" aria-label="Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata" href="/rtl-direkt/demonizirali-ga-spominjali-rusi-i-amerikanci-a-sada-nas-spasava-lng-terminal-na-krku-od-blata-do-zlata-5becc2e0-6c40-11ed-94fc-be18334faa19"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=lavlm93s 1280w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=lavlm93s 1024w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=lavlm93s 768w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=lavlm93s 480w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=lavlm93s 360w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=lavlm93s 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=lavlm93s 1280w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=lavlm93s 1024w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=lavlm93s 768w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=lavlm93s 480w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=lavlm93s 360w,https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=lavlm93s 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/8b236ffa-6c40-11ed-9cf9-9a5c839dda26/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=lavlm93s" alt="Image" loading="lazy" height="194" width="346"/></picture></div><div class="contentMarker_wrapper"><button class="css-n62oik" aria-label="VideoIcon" id="article_card_content_marker"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 40 40" color="text.default" aria-hidden="true"><path d="m28 19.5-14.25 8.227V11.273L28 19.5Z" fill="#fff"></path></svg></span></button></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">LNG from zero to hero</div><h2 class="cardContent_title" id="article_card_title">Demonizirali ga, spominjali Rusi i Amerikanci, a sada nas spašava: LNG terminal na Krku od blata do zlata</h2></div></div></a></div></div><div class="JustBeingRead_item"><div id="article_card_wrapper" class="articleCard css-13yeyut"><a class="cardInner" hrefLang="hr" title="Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak" aria-label="Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak" href="/crna-kronika/teska-prometna-nesreca-u-vinkovcima-nije-se-zaustavio-na-pruzi-pa-na-njega-naletio-vlak-76415292-6c9e-11ed-80be-d67376c41038"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=law9q78w 1280w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=law9q78w 1024w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=law9q78w 768w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law9q78w 480w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=law9q78w 360w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=law9q78w 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=law9q78w 1280w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=law9q78w 1024w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=law9q78w 768w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=law9q78w 480w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=law9q78w 360w,https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=law9q78w 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/8be967ec-6c9e-11ed-a9ff-7a35611d54eb/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=law9q78w" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">DOBIT ĆE KAZNU</div><h2 class="cardContent_title" id="article_card_title">Teška prometna nesreća u Vinkovcima: Nije se zaustavio na pruzi pa na njega naletio vlak</h2></div></div></a></div></div></div></div></div></section></div></div> </article></article></div><style data-emotion="css 5redfp">.css-5redfp{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-top:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;max-width:100% 100% 100% 100% 46.875rem 46.875rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-5redfp{padding-top:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 360px){.css-5redfp{padding-top:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 768px){.css-5redfp{padding-top:1.5625rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-5redfp{padding-top:1.5625rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-5redfp{padding-top:1.5625rem;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div id="meta_box" class="intextAdIgnore css-5redfp"><div class="css-1l6r58l"><div class="meta_info"><style data-emotion="css 1lv5hai">.css-1lv5hai .tagsSectionContent{margin-bottom:-0.625rem;}.css-1lv5hai .tagsSectionContent .tagItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;vertical-align:middle;min-height:1.625rem;padding:0.25rem 0.625rem;margin:0rem 0.625rem 0.625rem 0rem;border:1px solid #C5C5C5;background-color:#FFFFFF;font-size:0.875rem;line-height:1.2;word-break:break-word;color:#666766;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color,border-color;}.css-1lv5hai .tagsSectionContent .tagItem:hover{border-color:#080808;color:#080808;}@media (min-width:768px){.css-1lv5hai .tagsSectionContent .tagItem{margin:0rem 0.9375rem 0.9375rem 0rem;padding:0.3125rem 0.9375rem;min-height:1.875rem;font-size:1rem;}}</style><section class="meta_tags css-1lv5hai"><div class="tagsSectionContent"><a class="tagItem" hrefLang="hr" title="piton" aria-label="piton" href="/tema/piton">piton</a><a class="tagItem" hrefLang="hr" title="zmija" aria-label="zmija" href="/tema/zmija">zmija</a></div></section><ul class="css-199t0x4"><li class="css-11g7xbp"><div class="css-1ydwtov"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Facebook" aria-label="Facebook" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M16.9476 14.932l.4407-2.8737h-2.7572v-1.8641c0-.7862.3852-1.5534 1.6202-1.5534h1.2536V6.1942S16.3672 6 15.2794 6c-2.2709 0-3.7551 1.3763-3.7551 3.868v2.1903H9v2.8737h2.5243v6.9472a10.0461 10.0461 0 003.1068 0V14.932h2.3165z"></path></svg></span></a></div></li><li class="css-11g7xbp"><div class="css-1lzvnoz"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Twitter" aria-label="Twitter" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M20.36 10.236c.01.141.01.282.01.425 0 4.337-3.301 9.339-9.339 9.339v-.003A9.292 9.292 0 016 18.526a6.591 6.591 0 004.858-1.36 3.286 3.286 0 01-3.067-2.28c.492.095 1 .075 1.482-.056a3.283 3.283 0 01-2.633-3.218v-.041c.456.254.967.395 1.49.41A3.287 3.287 0 017.114 7.6a9.316 9.316 0 006.765 3.429 3.284 3.284 0 015.593-2.994 6.587 6.587 0 002.085-.797 3.295 3.295 0 01-1.443 1.816 6.527 6.527 0 001.885-.517 6.666 6.666 0 01-1.638 1.7z"></path></svg></span></a></div></li><li class="css-11g7xbp"><div class="css-l6v8lr"><a href="viber://forward?text=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Viber" aria-label="Viber" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" d="M21.837 16.114c.52-4.384-.25-7.15-1.641-8.403-2.244-2.138-9.824-2.454-12.509.096-1.205 1.247-1.63 3.077-1.677 5.344-.046 2.267-.101 6.513 3.856 7.665h.003l-.003 1.76s-.027.712.428.855c.52.17.756-.162 2.376-2.096 2.708.235 4.788-.303 5.025-.382.547-.183 3.641-.593 4.142-4.84zm-8.9 3.983s-1.714 2.137-2.247 2.692c-.175.18-.366.164-.363-.194 0-.235.013-2.92.013-2.92-3.355-.962-3.157-4.578-3.12-6.47.035-1.892.382-3.442 1.403-4.486 2.355-2.208 9-1.714 10.694-.123 2.07 1.835 1.333 7.019 1.337 7.195-.425 3.545-2.933 3.77-3.394 3.923-.197.066-2.026.536-4.323.383z"></path><path fill="#fff" d="M13.885 9.135c-.28 0-.28.436 0 .44 2.173.016 3.962 1.53 3.981 4.308 0 .293.43.29.426-.003-.024-2.993-1.978-4.729-4.407-4.745z"></path><path fill="#fff" d="M16.743 13.423c-.007.29.422.303.425.01.036-1.65-.982-3.01-2.894-3.153-.28-.02-.309.42-.03.44 1.659.126 2.532 1.258 2.499 2.703zM16.285 15.3c-.36-.208-.726-.079-.877.126l-.316.41c-.16.207-.461.18-.461.18-2.192-.58-2.779-2.874-2.779-2.874s-.026-.31.174-.477l.396-.327c.198-.157.323-.536.121-.907-.538-.973-.9-1.308-1.083-1.565-.194-.243-.485-.297-.787-.133h-.007c-.629.367-1.317 1.056-1.097 1.765.376.748 1.067 3.131 3.269 4.932 1.035.852 2.673 1.724 3.368 1.926l.006.01c.686.228 1.352-.487 1.707-1.135v-.005c.158-.314.106-.61-.125-.805-.408-.398-1.025-.838-1.51-1.121z"></path><path fill="#fff" d="M14.574 11.903c.699.041 1.038.406 1.074 1.156.013.293.439.273.426-.02-.047-.98-.558-1.525-1.477-1.576-.28-.016-.306.424-.023.44z"></path></svg></span></a></div></li><li class="css-11g7xbp"><div class="css-rw6ctc"><a href="whatsapp://send?text=https%3A%2F%2Fdanas.hr%2Fzanimljivosti%2Fstrava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" title="Whatsapp" aria-label="Whatsapp" rel="noopener" target="_blank" hrefLang="hr"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><path fill="#fff" fill-rule="evenodd" d="M19.669 8.336A7.915 7.915 0 0014.033 6c-4.39 0-7.964 3.574-7.966 7.966 0 1.404.366 2.775 1.063 3.983L6 22.077l4.223-1.108a7.958 7.958 0 003.807.97h.004c4.39 0 7.964-3.574 7.966-7.967 0-2.128-.827-4.13-2.331-5.636zm-5.636 12.257h-.002a6.613 6.613 0 01-3.37-.923l-.242-.143-2.506.657.669-2.443-.158-.25a6.605 6.605 0 01-1.012-3.525 6.631 6.631 0 016.624-6.62c1.769 0 3.431.69 4.681 1.941a6.582 6.582 0 011.938 4.685c-.002 3.65-2.972 6.621-6.622 6.621zm3.633-4.959c-.2-.1-1.178-.58-1.36-.647-.183-.067-.316-.1-.449.1-.132.198-.514.647-.63.78-.116.132-.232.15-.431.05-.2-.1-.84-.31-1.6-.989-.593-.527-.992-1.18-1.108-1.378-.116-.2-.001-.297.087-.407.215-.267.431-.548.498-.68.066-.133.033-.25-.017-.35-.05-.099-.448-1.079-.614-1.477-.161-.388-.325-.336-.448-.342a7.936 7.936 0 00-.381-.007.731.731 0 00-.53.25c-.183.198-.698.68-.698 1.66 0 .98.714 1.926.813 2.059.1.133 1.404 2.143 3.4 3.006.476.205.846.327 1.136.419.476.151.91.13 1.253.079.383-.057 1.178-.482 1.344-.947.166-.465.166-.863.116-.946-.05-.083-.183-.133-.381-.233z" clip-rule="evenodd"></path></svg></span></a></div></li><li class="css-11g7xbp"><div class="css-13hy8jb"><button title="Kopiraj link" aria-label="Kopiraj link" type="button"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 28 28" color="text.default" aria-hidden="true"><g transform="matrix(.63999 0 0 .63999 9.5201 9.5201)" fill="currentColor" stroke-width="1.7857"><path d="m13.518-5.5c-1.5975 0-3.0998 0.62258-4.2297 1.7525l-4.6584 4.6584c0.35604-0.049696 0.71171-0.10368 1.0756-0.10368 1.0034 0 1.9867 0.19495 2.8906 0.55639l2.9017-2.9017c0.54016-0.53941 1.2573-0.83696 2.0202-0.83696 1.5755 0 2.8573 1.2817 2.8573 2.8572 0 0.76296-0.29768 1.4801-0.83696 2.0202l-5.2231 5.2231c-1.0803 1.0788-2.9602 1.0796-4.0405 7.679e-4l-2.2079 2.211c1.1292 1.1284 2.6314 1.7502 4.2282 1.7502 1.5976 0 3.0998-0.62257 4.2298-1.7525l5.223-5.2231c1.13-1.1299 1.7525-2.6322 1.7525-4.2297 0-3.2989-2.6834-5.9822-5.9823-5.9822z"></path><path d="m5.3767 12.664-2.8742 2.8741c-0.54016 0.53946-1.2573 0.83696-2.0203 0.83696-1.5755 0-2.8572-1.2816-2.8572-2.8571 0-0.76286 0.29754-1.4801 0.83696-2.0202l5.2231-5.2231c1.0803-1.0788 2.9602-1.0796 4.0405-7.679e-4l2.2079-2.211c-2.2591-2.2568-6.1981-2.2575-8.4579 0.00229l-5.2231 5.2231c-1.1299 1.1299-1.7525 2.6321-1.7525 4.2297 0 3.2989 2.6833 5.9821 5.9822 5.9821 1.5976 0 3.0998-0.6225 4.2297-1.7525l4.5966-4.5966c-0.33561 0.04518-0.66946 0.09911-1.0139 0.09911-1.0189 0-2.0057-0.20357-2.9179-0.58607z"></path></g></svg></span></button></div></li></ul></div></div></div></div><style data-emotion="css k9p4wb">.css-k9p4wb{box-sizing:border-box;margin:0;min-width:0;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;max-width:26.25rem;display:none;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;min-width:300px;}@media screen and (min-width: 0){.css-k9p4wb{padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 360px){.css-k9p4wb{padding-left:0.9375rem;padding-right:0.9375rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 768px){.css-k9p4wb{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:none;}}@media screen and (min-width: 1024px){.css-k9p4wb{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:block;}}@media screen and (min-width: 1280px){.css-k9p4wb{padding-left:1.5625rem;padding-right:1.5625rem;padding-top:1.5625rem;display:block;}}</style><div class="css-k9p4wb"><div id="desktopScaleDown" class="Sidebar_aside intextAdIgnore"><style data-emotion="css 1wmiyp6">.css-1wmiyp6{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;height:100%;}</style><div class="css-1wmiyp6"><style data-emotion="css cy2s6c">.css-cy2s6c{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-cy2s6c"><style data-emotion="css 1ng0rs0">.css-1ng0rs0{position:relative;width:100%;display:none;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:2px;}@media (min-width:768px){.css-1ng0rs0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-height:600px;}}.css-1ng0rs0 .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-1ng0rs0 .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-1ng0rs0 .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);max-width:300px;display:none;}@media (max-width:767.95px){.css-1ng0rs0 .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-1ng0rs0 .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-1ng0rs0 .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-1ng0rs0 .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:auto;}@media (min-width:768px){.css-1ng0rs0 .Slot_container .adunitContainer{min-height:600px;}}</style><div class="css-1ng0rs0"><div class="Slot_content" id="slot_content_undefined"><div class="Slot_placeholder desktop css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div></div><style data-emotion="css 1x2mlwf">.css-1x2mlwf{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1x2mlwf"><style data-emotion="css 11lxtne">.css-11lxtne{position:relative;margin-bottom:1.25rem;}@media (min-width:768px){.css-11lxtne{padding:0.9375rem;}}.css-11lxtne .netCardsBlock_inner{position:relative;background-color:#F6F6F6;}.css-11lxtne .netCardsBlock_list{display:grid;grid-template-columns:1fr;grid-column-gap:0.9375rem;grid-row-gap:1.25rem;grid-template-areas:"a" "b" "c";-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-11lxtne .netCardsBlock_list{margin-top:0.625rem;grid-column-gap:1.875rem;grid-row-gap:0rem;}}.css-11lxtne .netCardsBlock_list .cardContent_titleWrapper{padding:0.625rem 0rem;}@media (max-width:767.95px){.css-11lxtne .sectionTitle_wrapper{margin-bottom:1.25rem;}}.css-11lxtne .netCardsBlock_item:nth-of-type(1){grid-area:a;}.css-11lxtne .netCardsBlock_item:nth-of-type(2){grid-area:b;}.css-11lxtne .netCardsBlock_item:nth-of-type(3){grid-area:c;}.css-11lxtne .netCardsBlock_item:nth-of-type(4){grid-area:d;}.css-11lxtne .netCardsBlock_item:nth-of-type(5){grid-area:e;}.css-11lxtne .netCardsBlock_item:nth-of-type(6){grid-area:f;}</style><section class="css-11lxtne"><div class="netCardsBlock_inner"><div class="css-1eto04v"><h2 class="title"><span class="titleContent">Još iz rubrike</span></h2></div><div class="netCardsBlock_list"><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Uznemirujuće istraživanje: Aplikacije nas ipak ne prisluškuju, ali snimaju zaslone?" aria-label="Uznemirujuće istraživanje: Aplikacije nas ipak ne prisluškuju, ali snimaju zaslone?" href="/zanimljivosti/uznemirujuce-istrazivanje-aplikacije-nas-ipak-ne-prisluskuju-ali-snimaju-zaslone-7ea13818-b9f1-11ec-8fae-0242ac120011"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=l1vdek28 1280w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=l1vdek28 1024w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=l1vdek28 768w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vdek28 480w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=l1vdek28 360w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=l1vdek28 100w" type="image/webp" sizes="(min-width: 768px) calc(350px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=l1vdek28 1280w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=l1vdek28 1024w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=l1vdek28 768w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=l1vdek28 480w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=l1vdek28 360w,https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=l1vdek28 100w" type="image/jpeg" sizes="(min-width: 768px) calc(350px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/b365bc40-8f21-11ec-a012-0242ac120022/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vdek28" alt="Image" loading="lazy" height="150" width="350"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">rušenje teorija zavjera</div><h2 class="cardContent_title" id="article_card_title">Uznemirujuće istraživanje: Aplikacije nas ipak ne prisluškuju, ali snimaju zaslone?</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-1aj82y0"><a class="cardInner" hrefLang="hr" title="Tamna strana Mundijala: U porastu obiteljsko nasilje, infarkti i bolovanja" aria-label="Tamna strana Mundijala: U porastu obiteljsko nasilje, infarkti i bolovanja" href="/zanimljivosti/tamne-strane-prvenstva-u-porastu-obiteljsko-nasilje-infarkti-bolovanja-7ed03e38-b9f1-11ec-9356-0242ac120012"><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">SVE ZBOG NOGOMETA</div><h2 class="cardContent_title" id="article_card_title">Tamna strana Mundijala: U porastu obiteljsko nasilje, infarkti i bolovanja</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-1aj82y0"><a class="cardInner" hrefLang="hr" title="Automobilska industrija okreće se naglavačke: &#x27;Ljudi u budućnosti neće biti vlasnici automobila&#x27;" aria-label="Automobilska industrija okreće se naglavačke: &#x27;Ljudi u budućnosti neće biti vlasnici automobila&#x27;" href="/zanimljivosti/automobilska-industrija-okrece-se-naglavacke-ljudi-u-buducnosti-nece-biti-vlasnici-automobila-7f3c09b0-b9f1-11ec-b867-0242ac120046"><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">Mate Rimac</div><h2 class="cardContent_title" id="article_card_title">Automobilska industrija okreće se naglavačke: 'Ljudi u budućnosti neće biti vlasnici automobila'</h2></div></div></a></div></div></div></div></section></div><div class="css-cy2s6c"><div class="css-1ng0rs0"><div class="Slot_content" id="slot_content_undefined"><div class="Slot_placeholder desktop css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div></div></div></div></div></div><style data-emotion="css l3rx45">.css-l3rx45{box-sizing:border-box;margin:0;min-width:0;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-l3rx45"><style data-emotion="css 1n0kee6">.css-1n0kee6{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.625rem;max-width:100% 100% 100% 100% 46.875rem 46.875rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-1n0kee6{padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.625rem;}}@media screen and (min-width: 360px){.css-1n0kee6{padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.625rem;}}@media screen and (min-width: 768px){.css-1n0kee6{padding-left:1.5625rem;padding-right:1.5625rem;padding-bottom:1.25rem;}}@media screen and (min-width: 1024px){.css-1n0kee6{padding-left:1.5625rem;padding-right:1.5625rem;padding-bottom:1.25rem;}}@media screen and (min-width: 1280px){.css-1n0kee6{padding-left:1.5625rem;padding-right:1.5625rem;padding-bottom:1.25rem;}}</style><div id="meta_box" class="css-1n0kee6"><div class="css-vurnku"><style data-emotion="css u180ut">.css-u180ut{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:1.25rem 0rem;}.css-u180ut:before{width:100%;content:"";height:5px;background:#F0F0F0;}.css-u180ut:after{width:100%;content:"";height:5px;background:#F0F0F0;}@media (min-width:768px){.css-u180ut{padding:1.875rem 0rem;}}</style><div class="css-u180ut"></div></div></div><div id="mobile" class="intextAdIgnore"><div class="css-vm9evx"><div class="css-14k502q"><div class="Slot_content" id="slot_content_undefined"><div class="Slot_placeholder mobile desktop css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div><style data-emotion="css 4cffwv">.css-4cffwv{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-4cffwv"><div class="css-u180ut"></div></div></div></div><div id="mobileScaleDown" class="intextAdIgnore"><style data-emotion="css 1smnuui">.css-1smnuui{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-1smnuui{padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 360px){.css-1smnuui{padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 768px){.css-1smnuui{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-1smnuui{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-1smnuui{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="css-1smnuui"><div class="css-1eto04v"><h1 class="title"><span class="titleContent">Više s weba</span></h1></div><div id="midasWidget__10003" style="height:100%;width:100%"></div></div></div></div><div id="mobileScaleDown"><style data-emotion="css 1qcd2gn">.css-1qcd2gn{box-sizing:border-box;margin:0;min-width:0;padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.9375rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 0){.css-1qcd2gn{padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.9375rem;}}@media screen and (min-width: 360px){.css-1qcd2gn{padding-left:0.9375rem;padding-right:0.9375rem;padding-bottom:0.9375rem;}}@media screen and (min-width: 768px){.css-1qcd2gn{padding-left:0.625rem;padding-right:0.625rem;padding-bottom:0.625rem;}}@media screen and (min-width: 1024px){.css-1qcd2gn{padding-left:0.625rem;padding-right:0.625rem;padding-bottom:0.625rem;}}@media screen and (min-width: 1280px){.css-1qcd2gn{padding-left:0.625rem;padding-right:0.625rem;padding-bottom:0.625rem;}}</style><div class="css-1qcd2gn"><style data-emotion="css 2ky8b1">.css-2ky8b1{position:relative;margin-bottom:1.25rem;}@media (min-width:768px){.css-2ky8b1{padding:0.9375rem;}}.css-2ky8b1 .netCardsBlock_inner{position:relative;background-color:#F6F6F6;}.css-2ky8b1 .netCardsBlock_list{display:grid;grid-template-columns:1fr;grid-column-gap:0.9375rem;grid-row-gap:1.25rem;grid-template-areas:"a" "b" "c" "d" "e" "f";-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-2ky8b1 .netCardsBlock_list{margin-top:0.625rem;grid-column-gap:1.875rem;grid-row-gap:1.875rem;}}@media (max-width:767.95px){.css-2ky8b1 .sectionTitle_wrapper{margin-bottom:1.25rem;}}.css-2ky8b1 .netCardsBlock_item:nth-of-type(1){grid-area:a;}.css-2ky8b1 .netCardsBlock_item:nth-of-type(2){grid-area:b;}.css-2ky8b1 .netCardsBlock_item:nth-of-type(3){grid-area:c;}.css-2ky8b1 .netCardsBlock_item:nth-of-type(4){grid-area:d;}.css-2ky8b1 .netCardsBlock_item:nth-of-type(5){grid-area:e;}.css-2ky8b1 .netCardsBlock_item:nth-of-type(6){grid-area:f;}</style><section class="css-2ky8b1"><div class="netCardsBlock_inner"><div class="css-1eto04v"><h2 class="title"><span class="titleContent">Pročitajte još</span></h2></div><div class="netCardsBlock_list"><div class="netCardsBlock_item"><style data-emotion="css oat5hp">.css-oat5hp{width:100%;position:relative;line-height:1.3;}.css-oat5hp .cardInner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#080808;border:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-oat5hp .cardInner:hover{border:none;}.css-oat5hp .cardImage{position:relative;width:6.875rem;min-width:6.875rem;}@media screen and (min-width: 0){.css-oat5hp .cardImage{width:6.875rem;min-width:6.875rem;}}@media screen and (min-width: 22.5em){.css-oat5hp .cardImage{width:6.875rem;min-width:6.875rem;}}@media screen and (min-width: 48em){.css-oat5hp .cardImage{width:5.625rem;min-width:5.625rem;}}@media screen and (min-width: 64em){.css-oat5hp .cardImage{width:5.625rem;min-width:5.625rem;}}@media screen and (min-width: 80em){.css-oat5hp .cardImage{width:5.625rem;min-width:5.625rem;}}.css-oat5hp .cardImage img{margin:0;height:100%;width:100%;position:absolute;object-fit:cover;}.css-oat5hp .contentMarker_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}.css-oat5hp .cardContent_titleWrapper{z-index:1;line-height:1.2;font-size:1rem;padding:0rem 0.9375rem;}@media screen and (min-width: 0){.css-oat5hp .cardContent_titleWrapper{font-size:1rem;padding:0rem 0.9375rem;}}@media screen and (min-width: 22.5em){.css-oat5hp .cardContent_titleWrapper{font-size:1rem;padding:0rem 0.9375rem;}}@media screen and (min-width: 48em){.css-oat5hp .cardContent_titleWrapper{font-size:1rem;padding:0rem 0.9375rem;}}@media screen and (min-width: 64em){.css-oat5hp .cardContent_titleWrapper{font-size:1rem;padding:0rem 0.9375rem;}}@media screen and (min-width: 80em){.css-oat5hp .cardContent_titleWrapper{font-size:1rem;padding:0rem 0.9375rem;}}.css-oat5hp .cardContent_subtitle{color:#E3000B;font-family:din-2014,ArialToDin2014,sans-serif;font-weight:800;text-transform:uppercase;transition-duration:300ms;transition-timing-function:ease-in-out;transition-delay:0ms;transition-property:color;margin-bottom:0.25rem;}@media screen and (min-width: 0){.css-oat5hp .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 22.5em){.css-oat5hp .cardContent_subtitle{margin-bottom:0.25rem;}}@media screen and (min-width: 48em){.css-oat5hp .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 64em){.css-oat5hp .cardContent_subtitle{margin-bottom:0.375rem;}}@media screen and (min-width: 80em){.css-oat5hp .cardContent_subtitle{margin-bottom:0.375rem;}}.css-oat5hp .cardContent_title{color:#080808;font-weight:700;display:inline;font-size:inherit;}.css-oat5hp .cardContent_lead{margin-top:0.625rem;}@media (max-width:767.95px){.css-oat5hp .cardContent_lead{display:none;}}.css-oat5hp .cardContent_lead p{font-size:1rem;line-height:1.4;overflow:hidden;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;}.css-oat5hp .cardContent_date{color:#b0b1b0;font-size:1.125rem;}.css-oat5hp:hover .cardContent_label{color:#080808;}.css-oat5hp:hover .cardContent_subtitle{color:#080808;}.css-oat5hp .media_ribbon{position:absolute;top:0.625rem;}@media (min-width:768px){.css-oat5hp .media_ribbon{top:0.9375rem;}}</style><div id="article_card_wrapper" class="articleCard css-oat5hp"><a class="cardInner" hrefLang="hr" title="Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost" aria-label="Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost" href="/zanimljivosti/zaprosite-dragu-u-svemiru-ljubav-koja-seze-sve-do-mjeseca-uskoro-ce-postati-stvarnost-7f7d44ac-b9f1-11ec-a1d3-0242ac120057"><div class="cardImage"><style data-emotion="css c2o5x9 animation-1tlv7fo">.css-c2o5x9{position:relative;width:100%;padding-bottom:100%;border-radius:0;}.css-c2o5x9 .ampImage img{object-fit:cover;}@-webkit-keyframes animation-1tlv7fo{0%{-webkit-background-position:top right;background-position:top right;}100%{-webkit-background-position:top left;background-position:top left;}}@keyframes animation-1tlv7fo{0%{-webkit-background-position:top right;background-position:top right;}100%{-webkit-background-position:top left;background-position:top left;}}</style><div class="Image-hasPlaceholder Image-isLoading css-c2o5x9"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.webp?v=l1vam0go 1280w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.webp?v=l1vam0go 1024w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.webp?v=l1vam0go 768w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vam0go 480w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.webp?v=l1vam0go 360w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.webp?v=l1vam0go 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.jpeg?v=l1vam0go 1280w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.jpeg?v=l1vam0go 1024w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.jpeg?v=l1vam0go 768w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.jpeg?v=l1vam0go 480w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.jpeg?v=l1vam0go 360w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.jpeg?v=l1vam0go 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vam0go" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">ekstravagantne prosidbe</div><h2 class="cardContent_title" id="article_card_title">Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-oat5hp"><a class="cardInner" hrefLang="hr" title="Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije" aria-label="Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije" href="/zanimljivosti/vatrene-slavi-citav-svijet-dokaz-da-su-osvojili-srca-citavog-planeta-su-i-snimke-iz-ekvadora-i-kenije-8013512c-b9f1-11ec-869b-0242ac120051"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-c2o5x9"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.webp?v=l1vamgo0 1280w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.webp?v=l1vamgo0 1024w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.webp?v=l1vamgo0 768w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vamgo0 480w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.webp?v=l1vamgo0 360w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.webp?v=l1vamgo0 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.jpeg?v=l1vamgo0 1280w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.jpeg?v=l1vamgo0 1024w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.jpeg?v=l1vamgo0 768w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.jpeg?v=l1vamgo0 480w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.jpeg?v=l1vamgo0 360w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.jpeg?v=l1vamgo0 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vamgo0" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">Na ponos</div><h2 class="cardContent_title" id="article_card_title">Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-oat5hp"><a class="cardInner" hrefLang="hr" title="Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna" aria-label="Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna" href="/zanimljivosti/hrvatska-ce-uskoro-dobiti-najjace-racunalo-u-svojoj-povijesti-koje-kosta-200-milijuna-kuna-80cf88f6-b9f1-11ec-8585-0242ac130019"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-c2o5x9"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.webp?v=jv47cjyo 1280w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.webp?v=jv47cjyo 1024w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.webp?v=jv47cjyo 768w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=jv47cjyo 480w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.webp?v=jv47cjyo 360w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.webp?v=jv47cjyo 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.jpeg?v=jv47cjyo 1280w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.jpeg?v=jv47cjyo 1024w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.jpeg?v=jv47cjyo 768w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.jpeg?v=jv47cjyo 480w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.jpeg?v=jv47cjyo 360w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.jpeg?v=jv47cjyo 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=jv47cjyo" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">investicija u znanost</div><h2 class="cardContent_title" id="article_card_title">Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-oat5hp"><a class="cardInner" hrefLang="hr" title="Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost" aria-label="Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost" href="/zanimljivosti/srpska-manekenka-objavila-selfie-s-mrtvim-ocem-i-zgrozila-javnost-81b59954-b9f1-11ec-abfa-0242ac120057"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-c2o5x9"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.webp?v=l1vamkiw 1280w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.webp?v=l1vamkiw 1024w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.webp?v=l1vamkiw 768w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vamkiw 480w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.webp?v=l1vamkiw 360w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.webp?v=l1vamkiw 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1280x1280-258635f6-2baa-11ec-88cc-3a925a8303a3.jpeg?v=l1vamkiw 1280w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/1024x1024-258632f4-2baa-11ec-9be2-3a925a8303a3.jpeg?v=l1vamkiw 1024w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/768x768-25862fe8-2baa-11ec-897e-3a925a8303a3.jpeg?v=l1vamkiw 768w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.jpeg?v=l1vamkiw 480w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/360x360-258629d0-2baa-11ec-8ac3-3a925a8303a3.jpeg?v=l1vamkiw 360w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/100x100-25862656-2baa-11ec-bbf5-3a925a8303a3.jpeg?v=l1vamkiw 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/258621ce-2baa-11ec-9b66-3a925a8303a3/480x480-25862cdc-2baa-11ec-b2c7-3a925a8303a3.webp?v=l1vamkiw" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">negativne reakcije</div><h2 class="cardContent_title" id="article_card_title">Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost</h2></div></div></a></div></div></div></div></section></div></div><div class="intextAdIgnore css-1qcd2gn"><div id="desktopScaleDown"><style data-emotion="css se5aif">.css-se5aif{position:relative;margin-bottom:1.25rem;}@media (min-width:768px){.css-se5aif{padding:0.9375rem;}}.css-se5aif .netCardsBlock_inner{position:relative;background-color:#F6F6F6;}.css-se5aif .netCardsBlock_list{display:grid;grid-column-gap:0.9375rem;grid-row-gap:1.25rem;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-se5aif .netCardsBlock_list{margin-top:0.625rem;grid-template-columns:1fr 1fr 1fr 1fr;grid-column-gap:1.875rem;grid-row-gap:1.875rem;grid-template-areas:"a b c d" "e e e f";}}@media (max-width:767.95px){.css-se5aif .sectionTitle_wrapper{margin-bottom:1.25rem;}}.css-se5aif .netCardsBlock_item:nth-of-type(1){grid-area:a;}.css-se5aif .netCardsBlock_item:nth-of-type(2){grid-area:b;}.css-se5aif .netCardsBlock_item:nth-of-type(3){grid-area:c;}.css-se5aif .netCardsBlock_item:nth-of-type(4){grid-area:d;}.css-se5aif .netCardsBlock_item:nth-of-type(5){grid-area:e;}.css-se5aif .netCardsBlock_item:nth-of-type(6){grid-area:f;}</style><section class="css-se5aif"><div class="netCardsBlock_inner"><div class="css-1eto04v"><h2 class="title"><span class="titleContent">Pročitajte još</span></h2></div><div class="netCardsBlock_list"><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost" aria-label="Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost" href="/zanimljivosti/zaprosite-dragu-u-svemiru-ljubav-koja-seze-sve-do-mjeseca-uskoro-ce-postati-stvarnost-7f7d44ac-b9f1-11ec-a1d3-0242ac120057"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=l1vam0go 1280w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=l1vam0go 1024w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=l1vam0go 768w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vam0go 480w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=l1vam0go 360w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=l1vam0go 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=l1vam0go 1280w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=l1vam0go 1024w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=l1vam0go 768w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=l1vam0go 480w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=l1vam0go 360w,https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=l1vam0go 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/b30ef3f8-8f1f-11ec-b2b4-0242ac120011/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vam0go" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">ekstravagantne prosidbe</div><h2 class="cardContent_title" id="article_card_title">Zaprosite dragu u Svemiru: Ljubav koja seže sve do Mjeseca uskoro će postati stvarnost</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije" aria-label="Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije" href="/zanimljivosti/vatrene-slavi-citav-svijet-dokaz-da-su-osvojili-srca-citavog-planeta-su-i-snimke-iz-ekvadora-i-kenije-8013512c-b9f1-11ec-869b-0242ac120051"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=l1vamgo0 1280w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=l1vamgo0 1024w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=l1vamgo0 768w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vamgo0 480w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=l1vamgo0 360w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=l1vamgo0 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=l1vamgo0 1280w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=l1vamgo0 1024w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=l1vamgo0 768w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=l1vamgo0 480w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=l1vamgo0 360w,https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=l1vamgo0 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c5aed096-8f1f-11ec-841d-0242ac120020/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vamgo0" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">Na ponos</div><h2 class="cardContent_title" id="article_card_title">Vatrene slavi čitav svijet: Dokaz da su osvojili srca čitavog planeta su i snimke iz Ekvadora i Kenije</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna" aria-label="Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna" href="/zanimljivosti/hrvatska-ce-uskoro-dobiti-najjace-racunalo-u-svojoj-povijesti-koje-kosta-200-milijuna-kuna-80cf88f6-b9f1-11ec-8585-0242ac130019"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=jv47cjyo 1280w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=jv47cjyo 1024w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=jv47cjyo 768w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=jv47cjyo 480w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=jv47cjyo 360w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=jv47cjyo 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=jv47cjyo 1280w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=jv47cjyo 1024w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=jv47cjyo 768w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=jv47cjyo 480w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=jv47cjyo 360w,https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=jv47cjyo 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c68fe716-8f1f-11ec-9681-0242ac12000f/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=jv47cjyo" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">investicija u znanost</div><h2 class="cardContent_title" id="article_card_title">Hrvatska će uskoro dobiti najjače računalo u svojoj povijesti koje košta 200 milijuna kuna</h2></div></div></a></div></div><div class="netCardsBlock_item"><div id="article_card_wrapper" class="articleCard css-18ewmci"><a class="cardInner" hrefLang="hr" title="Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost" aria-label="Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost" href="/zanimljivosti/srpska-manekenka-objavila-selfie-s-mrtvim-ocem-i-zgrozila-javnost-81b59954-b9f1-11ec-abfa-0242ac120057"><div class="cardImage"><div class="Image-hasPlaceholder Image-isLoading css-1ppc4oj"><picture class="cardImage_image css-hoqk9i"><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.webp?v=l1vamkiw 1280w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.webp?v=l1vamkiw 1024w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.webp?v=l1vamkiw 768w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vamkiw 480w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.webp?v=l1vamkiw 360w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.webp?v=l1vamkiw 100w" type="image/webp" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><source srcSet="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1280x720-25cb1374-2baa-11ec-ad52-3a925a8303a3.jpeg?v=l1vamkiw 1280w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/1024x576-25cb1022-2baa-11ec-b57c-3a925a8303a3.jpeg?v=l1vamkiw 1024w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/768x432-25cb0d16-2baa-11ec-ae16-3a925a8303a3.jpeg?v=l1vamkiw 768w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.jpeg?v=l1vamkiw 480w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/360x203-25cb0672-2baa-11ec-b330-3a925a8303a3.jpeg?v=l1vamkiw 360w,https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/100x57-25cb030c-2baa-11ec-9878-3a925a8303a3.jpeg?v=l1vamkiw 100w" type="image/jpeg" sizes="(min-width: 768px) calc(346px), calc(100vw + 380px)"/><img src="https://d19p4plxg0u3gz.cloudfront.net/c9434ba6-8f1f-11ec-9b60-0242ac120010/v/25cafe84-2baa-11ec-b2bc-3a925a8303a3/480x270-25cb0992-2baa-11ec-906f-3a925a8303a3.webp?v=l1vamkiw" alt="Image" loading="lazy" height="194" width="346"/></picture></div></div><div class="cardContent"><div class="cardContent_titleWrapper" id="article_card_title_wrapper"><div class="cardContent_subtitle" id="article_card_subtitle">negativne reakcije</div><h2 class="cardContent_title" id="article_card_title">Srpska manekenka objavila selfie s mrtvim ocem i zgrozila javnost</h2></div></div></a></div></div></div></div></section></div></div><div class="intextAdIgnore css-vm9evx"><style data-emotion="css zh9tdl">.css-zh9tdl{position:relative;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:250px;margin-top:1.5625rem;margin-bottom:1.875rem;}@media (min-width:768px){.css-zh9tdl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-height:2px;}}.css-zh9tdl .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-zh9tdl .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-zh9tdl .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);display:none;}@media (max-width:767.95px){.css-zh9tdl .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-zh9tdl .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-zh9tdl .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-zh9tdl .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:250px;}@media (min-width:768px){.css-zh9tdl .Slot_container .adunitContainer{min-height:auto;}}</style><div class="css-zh9tdl"><div class="Slot_content" id="slot_content_undefined"><div class="Slot_placeholder mobile css-13d6qi3" id="slot_placeholder_undefined"><div class="Placeholder_container"><span class="css-18bzwvl"><svg class="Placeholder_Logo css-82n8sf" focusable="false" viewBox="0 40 360 10" color="text.default" aria-hidden="true"><defs><clipPath id="clipPath18"><path d="M 0,136.394 H 425.377 V 0 H 0 Z"></path></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 -42.135 132.43)"><path d="m31.601 99.322h272.52v-62.25h-272.52z" fill="#bc202f" fill-rule="evenodd"></path><path d="m304.12 99.322h103.77v-62.25h-103.77z" fill="#fff" fill-rule="evenodd"></path><g transform="matrix(.99966 0 0 .99966 .074101 .022997)"><g clip-path="url(#clipPath18)"><g transform="translate(79.937 67.966)"><path d="m0 0c0 1.993-0.336 3.834-1.007 5.524-0.673 1.69-1.604 3.143-2.795 4.355-1.193 1.214-2.633 2.156-4.323 2.829-1.69 0.67-3.554 1.006-5.59 1.006h-7.735v-27.43h7.735c2.036 0 3.9 0.325 5.59 0.976 1.69 0.649 3.13 1.582 4.323 2.796 1.191 1.212 2.122 2.641 2.795 4.29 0.671 1.644 1.007 3.487 1.007 5.523zm8.71-8.971c-1.17-2.772-2.827-5.177-4.972-7.215-2.145-2.037-4.703-3.639-7.671-4.809s-6.229-1.755-9.782-1.755h-17.745v45.5h17.745c3.553 0 6.814-0.574 9.782-1.724 2.968-1.148 5.526-2.74 7.671-4.776 2.145-2.038 3.802-4.432 4.972-7.184s1.755-5.73 1.755-8.936v-0.13c0-3.207-0.585-6.197-1.755-8.971" fill="#fff"></path></g><g transform="translate(119.39 79.015)"><path d="m0 0-6.045-14.754h12.09zm13.78-33.8-4.16 10.205h-19.24l-4.16-10.205h-10.205l19.5 45.825h9.23l19.5-45.825z" fill="#fff"></path></g><g transform="translate(182.57 45.216)"><path d="m0 0-22.035 28.925v-28.925h-9.88v45.5h9.23l21.32-28.016v28.016h9.88v-45.5z" fill="#fff"></path></g><g transform="translate(222.09 79.015)"><path d="m0 0-6.045-14.754h12.091zm13.78-33.8-4.16 10.205h-19.24l-4.159-10.205h-10.205l19.5 45.825h9.229l19.5-45.825z" fill="#fff"></path></g><g transform="translate(285.02 52.658)"><path d="m0 0c-0.818-1.756-1.959-3.229-3.423-4.42-1.464-1.192-3.211-2.102-5.24-2.729-2.03-0.628-4.28-0.944-6.75-0.944-3.468 0-6.868 0.597-10.205 1.787-3.337 1.193-6.37 3.024-9.1 5.494l5.915 7.083c2.08-1.688 4.214-3.033 6.403-4.029 2.187-0.998 4.582-1.494 7.182-1.494 2.08 0 3.694 0.379 4.842 1.138 1.148 0.757 1.723 1.807 1.723 3.151v0.131c0 0.648-0.118 1.224-0.359 1.723-0.239 0.497-0.695 0.963-1.369 1.396-0.673 0.434-1.607 0.866-2.802 1.301-1.195 0.433-2.748 0.888-4.66 1.364-2.303 0.564-4.386 1.193-6.257 1.886-1.869 0.691-3.454 1.549-4.755 2.566-1.306 1.019-2.316 2.285-3.033 3.804-0.716 1.517-1.075 3.4-1.075 5.655v0.13c0 2.08 0.387 3.953 1.162 5.622 0.775 1.668 1.863 3.11 3.261 4.323 1.399 1.211 3.07 2.145 5.013 2.793 1.942 0.652 4.084 0.977 6.423 0.977 3.337 0 6.404-0.5 9.199-1.496s5.362-2.427 7.702-4.29l-5.2-7.539c-2.036 1.387-4.03 2.48-5.98 3.282s-3.9 1.203-5.85 1.203-3.413-0.38-4.387-1.139c-0.976-0.757-1.463-1.7-1.463-2.827v-0.131c0-0.736 0.142-1.375 0.424-1.917s0.792-1.029 1.531-1.461c0.738-0.435 1.749-0.846 3.03-1.235 1.284-0.39 2.901-0.846 4.857-1.366 2.303-0.606 4.354-1.29 6.158-2.047 1.803-0.76 3.323-1.669 4.562-2.729 1.239-1.064 2.172-2.308 2.802-3.739 0.63-1.429 0.947-3.141 0.947-5.134v-0.13c0-2.254-0.411-4.258-1.228-6.013" fill="#fff"></path></g><path d="m312.13 55.358h10.321v-10.194h-10.321z" fill="#231f20"></path><g transform="translate(330.74 91.674)"><path d="m0 0h9.685v-17.203c2.229 2.868 5.096 5.48 10.002 5.48 7.328 0 11.596-4.842 11.596-12.679v-22.109h-9.684v19.051c0 4.586-2.166 6.944-5.862 6.944-3.695 0-6.052-2.358-6.052-6.944v-19.051h-9.685z" fill="#231f20"></path></g><g transform="translate(370.43 79.314)"><path d="m0 0h9.685v-6.881c1.975 4.714 5.161 7.773 10.895 7.518v-10.13h-0.51c-6.434 0-10.385-3.887-10.385-12.043v-12.614h-9.685z" fill="#231f20"></path></g></g></g></g></svg></span></div></div></div></div></div><style data-emotion="css 12byh7m">.css-12byh7m{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width: 0){.css-12byh7m{padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 360px){.css-12byh7m{padding-top:0.625rem;padding-bottom:0.625rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 768px){.css-12byh7m{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-12byh7m{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-12byh7m{padding-top:1.25rem;padding-bottom:1.25rem;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="intextAdIgnore css-12byh7m"><div class="css-1eto04v"><h1 class="title"><span class="titleContent">Više s weba</span></h1></div><div id="midasWidget__10002" style="height:100%;width:100%"></div></div><div id="desktopScaleDown"><style data-emotion="css 10juetp">.css-10juetp{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:73.125rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-10juetp"><style data-emotion="css piunfy">.css-piunfy{box-sizing:border-box;margin:0;min-width:0;width:100%;padding-bottom:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;max-width:100% 100% 100% 100% 46.875rem 46.875rem;}@media screen and (min-width: 0){.css-piunfy{padding-bottom:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 360px){.css-piunfy{padding-bottom:1.25rem;padding-left:0.9375rem;padding-right:0.9375rem;}}@media screen and (min-width: 768px){.css-piunfy{padding-bottom:3.125rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1024px){.css-piunfy{padding-bottom:3.125rem;padding-left:1.5625rem;padding-right:1.5625rem;}}@media screen and (min-width: 1280px){.css-piunfy{padding-bottom:3.125rem;padding-left:1.5625rem;padding-right:1.5625rem;}}</style><div class="css-piunfy"><style data-emotion="css oipanf">.css-oipanf{background:#FFFFFF;}.css-oipanf iframe{width:100%;}</style><div class="fb-comments css-oipanf" data-href="https://danas.hr/vijesti/zanimljivosti/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" data-numposts="5" data-width="100%"></div></div></div></div><div id="mobileScaleDown"><div class="css-piunfy"><div class="fb-comments css-oipanf" data-href="https://danas.hr/vijesti/zanimljivosti/strava-na-bazenu-piton-od-3-metra-ugrizao-djecaka-i-odvukao-ga-pod-vodu-484de416-6caf-11ed-b536-d67376c41038" data-numposts="5" data-width="100%"></div></div></div></div><style data-emotion="css 6h1btc">.css-6h1btc{position:relative;width:100%;display:none;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#FFFFFF;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:2px;}@media (min-width:768px){.css-6h1btc{display:none;min-height:2px;}}.css-6h1btc .Slot_title{-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;text-align:center;font-style:italic;font-size:0.875rem;line-height:1.875rem;color:#969696;}.css-6h1btc .Slot_content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;width:100%;height:100%;position:relative;}.css-6h1btc .Slot_placeholder{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%, 0);-moz-transform:translate(-50%, 0);-ms-transform:translate(-50%, 0);transform:translate(-50%, 0);display:none;}@media (max-width:767.95px){.css-6h1btc .Slot_placeholder.mobile{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width:768px){.css-6h1btc .Slot_placeholder.desktop{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-6h1btc .Slot_container{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;}.css-6h1btc .Slot_container .adunitContainer{width:100%;pointer-events:all;min-height:auto;}@media (min-width:768px){.css-6h1btc .Slot_container .adunitContainer{min-height:auto;}}</style><div class="intextAdIgnore css-6h1btc"><div class="Slot_content" id="slot_content_undefined"></div></div><div class="intextAdIgnore css-6h1btc"><div class="Slot_content" id="slot_content_undefined"></div></div><div class="intextAdIgnore css-6h1btc"><div class="Slot_content" id="slot_content_undefined"></div></div><div class="intextAdIgnore css-6h1btc"><div class="Slot_content" id="slot_content_undefined"></div></div><div class="intextAdIgnore css-6h1btc"><div class="Slot_content" id="slot_content_undefined"></div></div></main></div><footer><style data-emotion="css 1m8d9id">.css-1m8d9id{pointer-events:none;position:relative;top:0;left:0;width:100%;height:100%;z-index:20;background:#000000;}@media (min-width:768px){.css-1m8d9id{z-index:20;}}.css-1m8d9id .navigation{pointer-events:all;z-index:20;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;overflow:visible;margin:0;background:#000000;}@media (min-width:768px){.css-1m8d9id .navigation{overflow:hidden;margin:auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;z-index:20;padding:2.5rem 2.1875rem 0rem 1.5625rem;max-width:75rem;height:auto;}}@media (min-width:1024px){.css-1m8d9id .navigation{padding-left:2.8125rem;}}@media (min-width:1280px){.css-1m8d9id .navigation{padding-left:2.1875rem;}}.css-1m8d9id .navigation_danas_logo{width:auto;margin-top:0.625rem;height:auto;}@media (min-width:768px){.css-1m8d9id .navigation_danas_logo{margin-top:0.625rem;margin-bottom:0.625rem;width:5.625rem;}}.css-1m8d9id .navigation_danas_logo,.css-1m8d9id .navigation_danas_logo_wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1m8d9id .navigation_header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;max-width:calc(100% - 3.125rem);}@media (min-width:360px){.css-1m8d9id .navigation_header{max-width:calc(100vw - 3.125rem);}}@media (min-width:768px){.css-1m8d9id .navigation_header{display:none;}}.css-1m8d9id .navigation_search{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;background:yellow;}.css-1m8d9id .navigation_button{margin-right:3.125rem;}.css-1m8d9id .navigation_content{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:1.25rem 1.875rem 0rem 1.875rem;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;overflow-x:hidden;overflow-y:hidden;direction:rtl;width:100%;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;box-sizing:content-box;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:calc( 100vw - 3.75rem );}.css-1m8d9id .navigation_content>*{direction:ltr;}.css-1m8d9id .navigation_content::-webkit-scrollbar{display:none;}@media (max-width:767.95px){.css-1m8d9id .navigation_content{-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;}}@media (min-width:360px){.css-1m8d9id .navigation_content{max-width:calc( 100vw - 3.75rem );}}@media (min-width:768px){.css-1m8d9id .navigation_content{overflow-y:hidden;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:100vw;padding:0;width:100%;}}@media (min-width:1024px){.css-1m8d9id .navigation_content{max-width:75rem;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}}.css-1m8d9id .navigation_content_overlay{position:relative;-webkit-flex:0 0 1.875rem;-ms-flex:0 0 1.875rem;flex:0 0 1.875rem;display:none;width:100%;height:1.875rem;margin-top:-1.8125rem;background:linear-gradient(180deg, rgba(0,0,0,0) 0%, #000000 100%);z-index:20;}@media (min-width:mfpx){.css-1m8d9id .navigation_content_overlay{display:none;}}.css-1m8d9id .navigation_menu{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;margin-bottom:1.875rem;max-width:100%;}@media (min-width:768px){.css-1m8d9id .navigation_menu{overflow:visible;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;width:100%;}}.css-1m8d9id .navigation_ugc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;}@media (min-width:768px){.css-1m8d9id .navigation_ugc{background:#EFEFEF;}.css-1m8d9id .navigation_ugc::after{border-bottom:20px solid #000000;}}@media (min-width:1024px){.css-1m8d9id .navigation_ugc{border-top:none;width:18.75rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:1.875rem;}}@media (min-width:768px) and (max-width:1023.95px){.css-1m8d9id .navigation_ugc{width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:1.25rem 0.625rem 0rem;margin:0;}}@media (max-width:767.95px){.css-1m8d9id .navigation_ugc{border-top:0.0625rem solid #3A3A3A;padding:1.25rem 0rem;}}.css-1m8d9id .navigation_footer{width:auto;margin:0rem 1.25rem 1.25rem;border-bottom:0.0625rem solid #3A3A3A;z-index:20;}@media (min-width:768px){.css-1m8d9id .navigation_footer{border:none;margin:0;}}</style><div class="intextAdIgnore css-1m8d9id"><div class="navigation"><div class="navigation_content"><div class="navigation_menu css-1cht07t"><div class="Menu_container"><div class="Menu_group"><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 1dcmj8p">.css-1dcmj8p .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#E3000B;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-1dcmj8p .primaryMenuItem{color:#E3000B;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-1dcmj8p .primaryMenuItem:hover{color:#E3000B;}@media (min-width:768px){.css-1dcmj8p .primaryMenuItem:hover{color:#E3000B;}}</style><span class="Animated_primaryItem css-1dcmj8p"><a class="primaryMenuItem" hrefLang="hr" title="Hrvatska" aria-label="Hrvatska" href="/hrvatska">HRVATSKA</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><span class="Animated_primaryItem css-1dcmj8p"><a class="primaryMenuItem" hrefLang="hr" title="Svijet" aria-label="Svijet" href="/svijet">SVIJET</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><span class="Animated_primaryItem css-1dcmj8p"><a class="primaryMenuItem" hrefLang="hr" title="Crna kronika" aria-label="Crna kronika" href="/crna-kronika">CRNA KRONIKA</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css p6cxh7">.css-p6cxh7 .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#0059B2;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-p6cxh7 .primaryMenuItem{color:#0059B2;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-p6cxh7 .primaryMenuItem:hover{color:#0059B2;}@media (min-width:768px){.css-p6cxh7 .primaryMenuItem:hover{color:#0059B2;}}</style><span class="Animated_primaryItem css-p6cxh7"><a class="primaryMenuItem" hrefLang="hr" title="Sport" aria-label="Sport" href="/sport">SPORT</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 8uicct">.css-8uicct .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#FAC61D;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-8uicct .primaryMenuItem{color:#FAC61D;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-8uicct .primaryMenuItem:hover{color:#FAC61D;}@media (min-width:768px){.css-8uicct .primaryMenuItem:hover{color:#FAC61D;}}</style><span class="Animated_primaryItem css-8uicct"><a class="primaryMenuItem" hrefLang="hr" title="Vrijeme" aria-label="Vrijeme" href="/vrijeme">VRIJEME</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 5bvocn">.css-5bvocn .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#FFFFFF;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-5bvocn .primaryMenuItem{color:#FFFFFF;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-5bvocn .primaryMenuItem:hover{color:#E3000B;}@media (min-width:768px){.css-5bvocn .primaryMenuItem:hover{color:#E3000B;}}</style><span class="Animated_primaryItem css-5bvocn"><a href="https://www.rtl.hr/show/tv-raspored/" title="TV raspored" aria-label="TV raspored" class="primaryMenuItem" rel="noopener" target="_blank" hrefLang="hr">TV RASPORED</a></span></div></div><div class="Menu_item"><div class="css-ccc40o"><style data-emotion="css 4kni91">.css-4kni91 .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:700;font-style:normal;font-family:din-2014,ArialToDin2014,sans-serif;font-size:1.875rem;line-height:2.125rem;margin:0rem;color:#000000;display:block;text-transform:uppercase;height:auto;}@media (min-width:768px){.css-4kni91 .primaryMenuItem{color:#000000;display:block;font-size:1.125rem;margin:0rem;line-height:2.25rem;height:auto;}}.css-4kni91 .primaryMenuItem:hover{color:#000000;}@media (min-width:768px){.css-4kni91 .primaryMenuItem:hover{color:#000000;}}</style><span class="Animated_primaryItem css-4kni91"><a class="primaryMenuItem" hrefLang="hr" title="Video" aria-label="Video" href="/videovijesti/vijesti-videa">VIDEO</a></span></div></div></div></div></div></div></div><style data-emotion="css 1jc5ipk">.css-1jc5ipk{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;background:#000000;position:relative;z-index:20;}.css-1jc5ipk .Footer_main{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-1jc5ipk .Footer_container{position:relative;margin:auto;width:100%;padding:0rem 1.875rem 1.875rem;pointer-events:all;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:768px){.css-1jc5ipk .Footer_container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0rem 2.1875rem 0rem 1.5625rem;max-width:75rem;height:auto;}}@media (min-width:1024px){.css-1jc5ipk .Footer_container{padding-left:1.5625rem;}}@media (min-width:1280px){.css-1jc5ipk .Footer_container{padding-left:0.9375rem;}}.css-1jc5ipk .Footer_info{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width:768px){.css-1jc5ipk .Footer_info{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-1jc5ipk .Footer_info_panel{border-top:1px solid #303030;padding-top:1.875rem;width:100%;}@media (min-width:768px){.css-1jc5ipk .Footer_info_panel{border:none;padding-top:0;}}.css-1jc5ipk .Footer_info_panel_row{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media (min-width:768px){.css-1jc5ipk .Footer_info_panel_row{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex-wrap:row;-webkit-flex-wrap:row;-ms-flex-wrap:row;flex-wrap:row;}}.css-1jc5ipk .Footer_info_panel_col{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-1jc5ipk .Footer_info_left{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width:768px){.css-1jc5ipk .Footer_info_left{-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;}}.css-1jc5ipk .Footer_info_right{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1jc5ipk .Footer_info_right span{height:1.25rem;}@media (min-width:768px){.css-1jc5ipk .Footer_info_right{border:none;padding:0;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;margin-top:0;-webkit-flex:0 1 17.8125rem;-ms-flex:0 1 17.8125rem;flex:0 1 17.8125rem;}}@media (min-width:768px){.css-1jc5ipk .Footer_partners{margin-bottom:0.3125rem;}}.css-1jc5ipk .Footer_logo_rtl svg{margin-left:-0.125rem;margin-top:0.125rem;width:8.75rem;height:1.25rem;}@media (min-width:768px){.css-1jc5ipk .Footer_logo_rtl svg{margin:0rem 0rem 0.3125rem;}}.css-1jc5ipk .Footer_logo_net{margin-left:1.25rem;}.css-1jc5ipk .Footer_logo_net svg{width:5rem;height:1.25rem;}.css-1jc5ipk .Footer_logo_net svg .colorMe{fill:#F15B24;}.css-1jc5ipk .Footer_signature{color:#FFFFFF;font-size:0.875rem;line-height:1.375rem;font-weight:700;text-align:left;width:100%;margin:1.4375rem 0rem 0rem 0rem;}@media (min-width:768px){.css-1jc5ipk .Footer_signature{margin:0rem 0.625rem;line-height:2.625rem;}}</style><div class="intextAdIgnore css-1jc5ipk"><div class="Footer_container"><div class="Footer_info"><div class="Footer_info_left"><div class="Footer_info_panel"><div class="Footer_info_panel_row Footer_info_panel_row_left"><a class="Footer_logo_rtl" hrefLang="hr" title="RTL - Hrvatska" aria-label="RTL - Hrvatska" href="/"><span class="css-11qxqh7"><svg class="css-82n8sf" focusable="false" viewBox="0 0 152 18" color="text.default" aria-hidden="true"><path d="M13.5704 3.99996H19.52C20.737 3.99996 21.4131 5.03777 21.4131 5.81613C21.4131 6.85395 20.737 7.63231 19.6553 7.76203L13.5704 7.89176V3.99996ZM13.5704 11.6538H16.2748L23.0357 17.2321H36.6929L28.0389 11.2647H28.4445C31.2841 11.3944 33.8533 8.92957 33.8533 5.94586C33.8533 1.7946 30.7432 0.108154 27.7684 0.108154H0.454102V17.2321H13.5704V11.6538ZM48.9979 17.2321H62.9254V4.12968H72.6612V0.108154H39.1268V4.12968H48.9979V17.2321ZM112.01 13.2106H94.1611V0.108154H79.1518V17.1024H112.01V13.2106ZM119.447 17.2321C118.636 17.2321 118.095 16.9726 117.554 16.4537C117.013 15.9348 116.743 15.2862 116.743 14.5078C116.743 13.9889 117.013 13.47 117.419 13.0808C117.96 12.5619 118.636 12.1727 119.447 12.1727C120.258 12.1727 120.799 12.4322 121.34 12.9511C121.881 13.47 122.152 13.9889 122.152 14.7673C122.152 15.1565 122.016 15.4159 121.881 15.6754C121.746 15.9348 121.475 16.1943 121.34 16.4537C121.07 16.7132 120.799 16.8429 120.529 16.9726C120.258 17.1024 119.853 17.2321 119.447 17.2321Z" fill="white"></path><path d="M137.78 17.1125H134.49V10.116H129.616V17.1125H126.314V0.760986H129.616V7.37573H134.49V0.760986H137.78V17.1125Z" fill="white"></path><path d="M145.395 11.1379H143.755V17.1125H140.453V0.760986H145.72C147.375 0.760986 148.651 1.19149 149.55 2.05249C150.456 2.90601 150.909 4.12264 150.909 5.70239C150.909 7.87362 150.119 9.39347 148.539 10.262L151.403 16.9553V17.1125H147.854L145.395 11.1379ZM143.755 8.38647H145.63C146.289 8.38647 146.783 8.16935 147.113 7.73511C147.442 7.29338 147.607 6.70565 147.607 5.97192C147.607 4.33228 146.967 3.51245 145.687 3.51245H143.755V8.38647Z" fill="white"></path></svg></span></a><span class="Footer_signature">©<!-- -->2022<!-- -->. Sva prava pridržana.</span></div><div class="Footer_info_panel_row"><style data-emotion="css 1p1yqeb">.css-1p1yqeb{overflow:hidden;letter-spacing:initial;position:relative;}.css-1p1yqeb .Menu_container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-content:flex-start;-ms-flex-line-pack:flex-start;align-content:flex-start;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-x:hidden;}@media (min-width:768px){.css-1p1yqeb .Menu_container{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}.css-1p1yqeb .Menu_group{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;height:auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-left:-0.6875rem;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;}@media (min-width:768px){.css-1p1yqeb .Menu_group{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}.css-1p1yqeb .Menu_item{max-width:100%;height:auto;}@media (min-width:768px){.css-1p1yqeb .Menu_item{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0rem 0rem;}}.css-1p1yqeb .Menu_title{font-family:din-2014,ArialToDin2014,sans-serif;font-weight:700;font-size:0.875rem;text-transform:uppercase;color:#C4C4C4;}@media (min-width:768px){.css-1p1yqeb .Menu_title{margin:0rem 0rem;}}</style><div class="Footer_info_menu css-1p1yqeb"><div class="Menu_container"><div class="Menu_group"><div class="Menu_item"><style data-emotion="css 1eily1y">.css-1eily1y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:0;text-align:left;}.css-1eily1y .Animated_primaryItem{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1eily1y .Animated_primaryItem::before{content:"•";color:#FFFFFF;font-size:0.5rem;line-height:1.375rem;margin:0rem 0.625rem 0rem 0rem;}.css-1eily1y .Animated_left{width:2.25rem;height:auto;margin-right:1.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1eily1y .Animated_button{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}.css-1eily1y .Animated_item_wrapper{overflow:hidden;height:0;}@media (min-width:768px){.css-1eily1y{margin-top:0;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-1eily1y"><style data-emotion="css byrfvi">.css-byrfvi .primaryMenuItem{-webkit-transition:color 300ms;transition:color 300ms;font-weight:400;font-style:normal;font-family:Roboto,ArialToRoboto,sans-serif;font-size:0.875rem;line-height:1.375rem;margin:0rem 0.625rem 0.125rem 0rem;color:#FFFFFF;display:inline-block;text-transform:initial;height:auto;}@media (min-width:768px){.css-byrfvi .primaryMenuItem{color:#FFFFFF;display:inline-block;font-size:0.875rem;margin:0rem 0.625rem 0.125rem 0rem;line-height:1.375rem;height:auto;}}.css-byrfvi .primaryMenuItem:hover{color:#E3000B;}@media (min-width:768px){.css-byrfvi .primaryMenuItem:hover{color:#E3000B;}}</style><span class="Animated_primaryItem css-byrfvi"><a href="https://www.rtl.hr/info/impressum" title="Impressum" aria-label="Impressum" class="primaryMenuItem" rel="noopener" target="_blank" hrefLang="hr">Impressum</a></span></div></div><div class="Menu_item"><div class="css-1eily1y"><span class="Animated_primaryItem css-byrfvi"><a href="https://www.rtl.hr/info/uvjeti-koristenja" title="Uvjeti korištenja" aria-label="Uvjeti korištenja" class="primaryMenuItem" rel="noopener" target="_blank" hrefLang="hr">Uvjeti korištenja</a></span></div></div><div class="Menu_item"><div class="css-1eily1y"><span class="Animated_primaryItem css-byrfvi"><a href="https://www.rtl.hr/info/pravila-privatnosti" title="Pravila privatnosti" aria-label="Pravila privatnosti" class="primaryMenuItem" rel="noopener" target="_blank" hrefLang="hr">Pravila privatnosti</a></span></div></div><div class="Menu_item"><div class="css-1eily1y"><span class="Animated_primaryItem css-byrfvi"><a href="https://dpy83rqaup3nx.cloudfront.net/cafad68a-e27b-11ec-b207-76f834fe7ab7/original" title="Opći uvjeti poslovanja" aria-label="Opći uvjeti poslovanja" class="primaryMenuItem" rel="noopener" target="_blank">Opći uvjeti poslovanja</a></span></div></div></div></div></div></div></div></div></div></div></div></div></footer></main></div><script id="__NEXT_DATA__" type="application/json">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</script><noscript><iframe title="https://www.googletagmanager.com/ns.html?id=GTM-P5R7QX3" src="https://www.googletagmanager.com/ns.html?id=GTM-P5R7QX3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
                                    !function(f,b,e,v,n,t,s)
                                        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                                        n.queue=[];t=b.createElement(e);t.async=!0;
                                        t.src=v;s=b.getElementsByTagName(e)[0];
                                        s.parentNode.insertBefore(t,s)}(window, document,'script',
                                        'https://connect.facebook.net/en_US/fbevents.js');
                                        fbq('init', '864000226967467');
                                        fbq('track', 'PageView');
                                    </script></body></html>